antivir probleme!! Bitte helft mir!

Dieses Thema im Forum "Windows" wurde erstellt von merc83, 28. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Oktober 2005
    Hi!


    Ich habe immer wenn ich ein Antiviren Programm installiert habe, das Problem, dass ich nicht ins Internet kann.
    Bisher hatte ich Panda 2006, NOD32, und Antivir Personal.
    Immer das selbe Problem.
    Ich habe derzeit keinen Virenscanner am PC, da ich das Internet dringend brauche.

    Ich will aber andererseits nicht auf ein Antivir Programm verzichten, da mein PC immer lahmer wird!



    Wär super, wenn ihr mir helfen könntet!!!
     

  2. Anzeige
  3. #2 28. Oktober 2005
    kann sein dass ein virus das ganze dann blockiert.such doch mal online nach viren ist kostenlos guck ma http://www.johannrain-softwareentwicklung.de/online_virensuche.htm

    wenn du da nix findest dann google n bissl findest sicher was wenn der keine viren findet dann guck mal nach spyware(adaware).wenn der überall nix findet formatier die festplatte und installier win neu
     
  4. #3 29. Oktober 2005
    Bei www.symantec.de kannst du auch kostenlos übers Inet auf Viren prüfen.

    Anonsten, hast du vielleicht irgendeine Firewall die nicht korrekt funktioniert wenn du ein Virenprogramm installierst? --> Am besten mal überprüfen.

    MfG,
    HeinBlöd
     
  5. #4 29. Oktober 2005
    nein, keine Firewal..

    ich probier mal den online scanner aus, 10er habt ihr beide!

    Danke!
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - antivir probleme Bitte
  1. Antworten:
    7
    Aufrufe:
    1.422
  2. Antworten:
    2
    Aufrufe:
    292
  3. Antworten:
    10
    Aufrufe:
    665
  4. Antworten:
    5
    Aufrufe:
    1.264
  5. Antworten:
    1
    Aufrufe:
    466