Arcor Wlan Router 100

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von felix_137, 3. Dezember 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Dezember 2005
    Hi,
    ein Freund von mir hat folgendes Problem:
    Sein Internet funktioniert nicht mehr richtig.
    Mal geht es 5 Tage und dann wieder 2 Tage nicht.
    Er benutzt den Arcor Wlan Router 100 von Zyxel.
    Normalerweise wenn es geht leuchtet die Lampe über DSL Daten gelb,
    aber wenn sein Internet nicht geht leichtet sie grün und blinkt.
    Eine Verbindung mit dem Internet ist dann da, aber die Seiten bauen sich nicht richtig auf.
    Es ist so als ob eine Verbindungrate von grad mal 1kb oder so da ist.


    Daten:
    DSL6000
    Microsoft Windows XP HOme Edition
     

  2. Anzeige
  3. #2 3. Dezember 2005
    Habe das Ding auch, ich würde es Resetten (7 Sekunden! drücken) und dann neu konfigurieren... sollte alles gehn!

    Nie Probleme mit gehabt.

    frontiy
     
  4. #3 3. Dezember 2005
    Das hat er schon mal probiert, aber es geht trotzdem nicht.
     
  5. #4 3. Dezember 2005
    hat er das problem auch wenn er den router nicht benutzt und direkt vom dsl modem an den pc geht (dfü verbindung)?
     
  6. #5 3. Dezember 2005
    Er hat kein dsl modem,
    nur die Starter Box und den Router.
    Er war heute bei Arcor, die sagen das es eine typische Störung wäre.
    Aber wir meinen das es an dem Router liegt.
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Arcor Wlan Router
  1. Antworten:
    5
    Aufrufe:
    1.670
  2. Arcor - Neuer Wlan Router

    Bilal64 , 8. März 2009 , im Forum: Kaufberatung
    Antworten:
    0
    Aufrufe:
    220
  3. Antworten:
    3
    Aufrufe:
    826
  4. Antworten:
    6
    Aufrufe:
    280
  5. Antworten:
    4
    Aufrufe:
    309