Asus M2N-SLI Deluxe Mainboard Temp 50°C idle

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Fizz-K, 13. November 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. November 2009
    Hallo Leute ich habe ein Problem.

    (Mainboard: Asus M2N-SLI Deluxe)
    Ich habe mit Everest meine Systemtemperaturen ausgelesen und es ist alles soweit in Ordnung, bis auf die Motherboard Temperatur selbst. Die ist, ohne das ich IRGENDWAS mache, bei ~50°C.

    Wenn ich Asus PC Probe anmache kommt auch sofort Alarm, der mir sagt, die Motherboard Temperatur sei zu hoch. Ich meine, ich hab nicht mal WORD oder so an. Gar nichts.

    Mit den CPU Temperaturen stimmt übrigens alles.

    Meint ihr, das ist ein Sensor-Auslesefehler des Boards, oder kann das wirklich sein? Die Temperatur sinkt um 3 Grad wenn ich das Gehäuse aufmache und steigt, wenn ich was spiele. Also so kaputt kann der Sensor nicht sein.... oder doch?

    Ich habe KEINEN blassen schimmer wie ich den Mist gekühlt kriegen soll oder was nun zu tun ist. Das Board umtauschen könnte ich zwar, aber ich hab einfach keinen Bock dann schon wieder keinen PC zu haben für Wochen (man kennt das ja, wie lange so ein Umtausch dauert).
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 13. November 2009
    AW: Asus M2N-SLI Deluxe Mainboard Temp 50°C idle

    naja nforce chipsätze sind bekannt dafür sehr warm zu sein / zu werden
    das ist nichts besonderes

    hast du probleme mit dem PC? stürzt er ab?
    bluescreens? freeze? irgendwas in der richtung

    wenn nein: ignorier die fehlermeldung von Asus PC Probe
    wenn ja: gibt es 3 möglichkeiten:
    1. du besorgst dir nen 80mm lüfter und bastelst den an deinen Chipsatzkühlkörper (der neben deiner CPU)
    2. du lässt die seitenwand offen oder versuchst einen großen lüfter an die seite anzubauen
    3. du besorgst dir ne chipsatz wasserkühlung (aber eigentlich ist diese lösung irrelevant weil das viel zu teuer ist.. so 250€ musste da schon mindestens für ausgeben)
     
  4. #3 13. November 2009
    AW: Asus M2N-SLI Deluxe Mainboard Temp 50°C idle

    hm vielleicht ist die WLP unter dem northbridge kühler zu hart oder garnicht voranden...schau am besten einfach mal nach...
     
  5. #4 15. November 2009
    AW: Asus M2N-SLI Deluxe Mainboard Temp 50°C idle

    Danke für die Hilfe. Ich glaube ich habe die Lösung. Die heißt leider: Neues Board kaufen.

    ~closed~
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Asus M2N SLI
  1. [Windows 7] Treiber für Asus m2n-e sli

    mOx , 9. Januar 2010 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    1.978
  2. Antworten:
    4
    Aufrufe:
    455
  3. Antworten:
    5
    Aufrufe:
    915
  4. Antworten:
    2
    Aufrufe:
    1.273
  5. Antworten:
    3
    Aufrufe:
    419