Audiotreiber lässt sich nicht installieren...

Dieses Thema im Forum "Windows" wurde erstellt von Silberhand, 8. November 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. November 2007
    Hi,

    ich wollte den Audiotreiber für mein Board(Asus A8n SLI Premium) installieren und das klappt auch aber nach dem Neustart hab ich immernoch keinen Sound und iTunes und WMP sagen mir es gäb ein Problem mit der Audiohardware.....kann mir jmd helfen?

    Alex
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 8. November 2007
    AW: Audiotreiber lässt sich nicht installieren...

    schau mal ob du die hardware auch aktiviert hast wenn du ne karte hast kanns sein das sie erstma deaktiviert ist... hatte ich selbst nämlich das problem...

    starte mal den hardware assistent (habe XP da gehts unter Start-> Systemsteuerung-> Drucker und andere Hardware-> links an der seite ist "hardware"...

    oder öffne mal den Geräte Manager Start-> Ausführen-> Leistung udn wartung-> Grundlegende Informationen über den Computer-> Hardware-> Geräte-Manager

    Hoffe dir hat etwas geholfen?! Also ich bin ma davon ausgegangen das du ein peripheres Gerät hast um den Sound wiederzugeben
     
  4. #3 8. November 2007
    AW: Audiotreiber lässt sich nicht installieren...

    nein leider nicht hab einen Internen Soundchip.

    Alex
     
  5. #4 8. November 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  6. #5 8. November 2007
  7. #6 9. November 2007
    AW: Audiotreiber lässt sich nicht installieren...

    den ganz normalen von der asus page für windowas xp
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Audiotreiber lässt installieren
  1. [XP] Audiotreiber funktioniert nicht

    sh0k , 14. Juni 2011 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    512
  2. Audiotreiber für meinen XP

    polo123 , 16. August 2010 , im Forum: Audio und Video
    Antworten:
    1
    Aufrufe:
    428
  3. [Vista] Audiotreiber Problem

    iNkY- , 16. Juni 2009 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    466
  4. [XP] Problem mit Audiotreiber

    Dudelognus , 1. März 2009 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    227
  5. Antworten:
    1
    Aufrufe:
    338