Auto kaputt...

Dieses Thema im Forum "Auto & Motorrad" wurde erstellt von be, 8. März 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. März 2009
    Jo hi hab ein Problem mit meinem Auto des klickt nur noch wenn ich verusuche es an zu machen der anlasser wurde mal gewechselt und die batterie is neu woran könnte es liegen und was könnte ich probieren damit es vlt wieder geht...? Danke im Voraus...
     

  2. Anzeige
  3. #2 8. März 2009
    AW: Auto kaputt...

    Magnetschalter? ;)
     
  4. #3 8. März 2009
    AW: Auto kaputt...

    Keine zündung -> Kerzen? Ka fälltm ir grade so auf die schnelle ein
     
  5. #4 8. März 2009
    AW: Auto kaputt...

    wenn ich klickt heißt es ja, dass der magnetschalter arbeitet. Vielleicht sind die plusleitungen zum starter irgendwie lose (am starter oder an der batterie) Oder der starter hat keine masseverbinding.

    ps: wenn kerzen kaputt sein würden, dann würde er ja trotzdem drehen wegen dem starter.
     
  6. #5 8. März 2009
    AW: Auto kaputt...

    Ist der Anlasser mal gewechselt worden oder erst gewechselt worden?!
    Wenn das ding Klick macht dann hört sich das eher so an, als ob dein anlasser wieder nen schaden hat! Hört man überhaupt das der Motor versucht zu zünden oder oder kommt da einfach nur ein Klick?!

    Was ist das für ein Auto? Wie alt und was man noch als tip geben könnte! Weiss ja net wie alt es ist aber überprüf doch mal die Zündkabel (Wenn es älter sein sollte!)
     
  7. #6 10. März 2009
    AW: Auto kaputt...

    Jo isn alter Mercedes Diesel von 1989 und der Anlasser wurde schonmal gewechselt weil ich den mal überstrapaziert habe...
     
  8. #7 10. März 2009
    AW: Auto kaputt...

    Versuche mal zu überbrücken. Wenn es dann nicht klappt, können wir die Batterie ausschliessen.
    Fahrzeug den Berg runterrollen lassen (2.ter Gang) Zündung an. Wenns nicht klappt , können wir den Anlasser ausschliessen.
     
  9. #8 10. März 2009
    AW: Auto kaputt...

    wenn es klick macht, dann arbeitet der magnetschalter der über dein zündschloss auf position "starten" angesteuert wird, d.h. er sollte dir plus auf deinen anlasser schalten (das dicke kabel am anlasser, welches zum batteriepluspol geht)
    schau mal nach ob die kabelenden richtig fest sind.. also an der batterie oben (inkl. batteriepole kontrollieren), sowie am anlasser..
    auch mal kontrollieren ob das kabel oxidiert ist am anschluss am anlasser.. ist bei alten autos öfter mal der fall.. ein übergangswiderstand macht bei den großen strömen die da fließen oftmals viel aus..
    ansonsten könnte ich mir noch vorstellen, dass das kurze verbindungskabel was vom ausgang magnetschalter zum starter selber irgendwo defekt ist..
    der magnetschalter selber kann natürlich innendrin auch verbrannte kontakte haben.. kommt auch mit der zeit mal.. den aufzumachen müsste eigentlich gehen.. musste halt nur den anlasser für ausbauen..
    garantiere da aber für nichts.. kann auch sein, dass du den nicht so leicht auf bekommst :p
    oder deine batterie ist einfach zu schwach ;)

    EDIT: achja.. die masseseite am anlasser (gehäuse und verschraubung vom anlasser kontrollieren) nicht vergessen ;)
     
  10. #9 11. März 2009
    AW: Auto kaputt...

    Hi, Batterie ist voll, haste geprüft? Wenn ja, Batteriepole sind fest, Plusleitung am Anlasser auch. Klicken tut er, das heist der Magnetschalter ist io. Ist das Massekabel am Motor fest? Ist das Massekabel an der Karosse fest? Wenn das alles ok ist, kannste noch mal leicht mit einem Hammer auf den Magnetschalter an Anlasser klopfen ( das ist das runde Ding wo das dicke Pluskabel angeschraubt wird. Wenn er jetzt wieder funzt klemmt der Magnetschalter und Du mußt den Anlasser wohl nochmal tauschen oder ihn reparieren.
    Wenn er vorher schon wieder funzt ( nachdem Du nacheinander alles probiert hast hast Du den Fehler ja schon gefunden.
    Sollte er noch nicht funzen guck mal nach Deinem Motoröl, wenn es am Peilstab nicht mehr zu sehen ist befürchte ich schlimmes.... ( Motorschaden, Kolbenfresser, Lagerschaden oder ähnliches...... )
    so long:cool:
     
  11. #10 11. März 2009
    AW: Auto kaputt...

    Also normalerweise klickt es wenn die Batterie zu schwach ist um zu starten vllt versteckter verbraucher ?
     
  12. #11 11. März 2009
    AW: Auto kaputt...

    mess doch einfach mal die batteriespannung.. und schreib sie hier rein.. also bei ausgeschalteter zündung.. und dann beim startversuch die spannung messen.. normal dürfte die nicht unter 10V abfallen.. maximal noch 9,5V aber dann ist echt schluss.. dahört der spaß auf ;)
     
  13. #12 11. März 2009
    AW: Auto kaputt...

    wurde mal getauscht kannst du ihn sicherlich ausschließen?

    sonst ist das eigentlich immer nen anzeichen für den anlasser oder die spule!
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Auto kaputt
  1. Antworten:
    5
    Aufrufe:
    4.760
  2. Antworten:
    13
    Aufrufe:
    748
  3. Antworten:
    6
    Aufrufe:
    871
  4. Antworten:
    11
    Aufrufe:
    1.926
  5. Antworten:
    1
    Aufrufe:
    251