Autoplay Problem ( im dauermodus )

Dieses Thema im Forum "Windows" wurde erstellt von Gnet, 3. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Januar 2007
    Hallo Leute ,

    ich habe seit einiger zeit ein Problem mit Autoplay und zwar immer wenn ich meinen PC hochfahre startet Autoplay ( keine CD/DVD im Laufwerk )das dann 2 mal und dann immer wieder . Das ganze macht mich echt :angry: krank.

    Mein Betriebssystem ist Windows XP Pro SP2.

    Währe über hilfe sehr dankbar 10 er natürlich drin wenn sinnvoll geholfen wird....

    mfg Gnet
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 3. Januar 2007
    AW: Autoplay Problem ( im dauermodus )

    Hi, wenn ich dich richtig verstanden hab, meinst du den Autoplay von einem Laufwerk.
    Abstellen kannst du das indem du im Arbeitsplatz mit dem Rechtsklick auf die Laufwerke und unter Einstellungen auf Autoplay. Dort aktivierst du bei allen Typen das er KEINE Aktion durchführen soll.

    Ich hoffe du meinst das damit, sonst mach einfach mal ein Screenshot ( Druck Taste, Paint mit Strg+v einfügen) und zeig uns das...

    PS: 10er gibs gar nicht mehr :D und ich will au keine Bewertung^^
    greetz
     
  4. #3 3. Januar 2007
    AW: Autoplay Problem ( im dauermodus )

    Das ist einfach zu lösen, da muss ein Starteintrag sein der das auslöst (der halt doppelt vorhanden ist).

    Lösung des Problems :

    Mit diesem Programm siehst du alles was bei jedem start ausgeführt wird und kannst sie mit diesem Programm die Starteinträge auch entfernen.

    Autoruns - Download - CHIP
     
  5. #4 3. Januar 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Autoplay Problem ( im dauermodus )

    Also es ist nicht das Autoplay Fenster wenn eine CD/DVD eingelegt wird sondern folgendes :

    autoplayqn9.jpg
    {img-src: //img50.imageshack.us/img50/6228/autoplayqn9.jpg}


    Ich hoffe ihr könnt mir helfen.

    mfg Gnet
     
  6. #5 3. Januar 2007
    AW: Autoplay Problem ( im dauermodus )

    Hi,
    überprüf doch mal deine Einstellung vom Sytemstart.

    Start>3Ausführen>msconfig>Registerkarte Systemstart, da steht alles drin was beim hochfahren an Progr. gestartet wird.

    Vielleicht findeste da was.
     
  7. #6 3. Januar 2007
    AW: Autoplay Problem ( im dauermodus )

    Nein da hab ich leider auch nichts gefunden.

    ;(

    mfg Gnet
     
  8. #7 3. Januar 2007
    AW: Autoplay Problem ( im dauermodus )

    Ist ja seltsam ?(
    Probier mal folgendes:


    Autoplay generell ausschalten

    NoDriveTypeAutoRun

    Wenn du nicht nur die Autoplay-Funktion für CD- und DVD-Laufwerke, sondern auch für USB-Sticks, Wechselplatten und Speicherkarten deaktivieren möchten, müßt du in der Registry einen neuen Schlüssel anlegen. Dazu folgen Sie zuerst folgendem Pfad: HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer.
    Wenn der Eintrag NoDriveTypeAutoRun noch nicht vorhanden ist,erstelle ihn mit
    Klicken auf Bearbeiten und Neu.
    Legen als DWORDWert den Eintrag NoDriveTypeAutoRun an
    und geben ihm den Wert FFFFFFFF.
     
  9. #8 3. Januar 2007
    AW: Autoplay Problem ( im dauermodus )

    Hmm dass möchte ich aber nicht so gerne da ich einen WiFi USB Connector und einen Kartenleser an USB habe.

    Oder kann ich das ganze dann doch noch ohne Probleme verwenden ?

    mfg Gnet
     
  10. #9 4. Januar 2007
    AW: Autoplay Problem ( im dauermodus )

    funktionieren tun die dann noch ganz normal wie jedes andere laufwerk...

    kommt halt nur kein autoplay mehr wenn du die ansteckst
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Autoplay Problem dauermodus
  1. CSS: Slider mit Autoplay

    windose , 7. März 2014 , im Forum: Webentwicklung
    Antworten:
    1
    Aufrufe:
    1.305
  2. Antworten:
    9
    Aufrufe:
    2.081
  3. Antworten:
    0
    Aufrufe:
    294
  4. Problem mit Autoplay

    BennY , 11. Dezember 2005 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    215
  5. Probleme mit Autoplay

    Berndlein , 29. Juli 2005 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    219