.avi......

Dieses Thema im Forum "Audio und Video" wurde erstellt von Grottengammler, 2. Februar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. Februar 2006
    Hoi Leutz!

    Hoffe ihc bin hier jetzt mit meiner Frage richtig gelandet, aber ich habe wirklich ein riesen BIG Problem!

    Und zwar hab ihc so ne schöne .avi Datei, wo sich auf sämtlichen Playern ( Ich habe glaube ich mittlerweile, dank diesem Film, 10 Player auf meinem Rechner und keiner gibt den Sound wieder.....könnte das kotzen bekommen!
    Sitz da jetzt schon geschlagene 2 Std. dranne!

    Hoffe ihr könt mir helfen!

    (DivX sagt, dass ihc nicht den richtigen Codec hab....hab aber sau viele!)

    W8 4 answer

    MfG

    GG
     

  2. Anzeige
  3. #2 2. Februar 2006
    Hey,


    googel doch mal nach dem Nimo Codec Pack.


    Wenn der das dann damit auch net abspielt, dann schmeiss die Datei in die Mülle
     
  4. #3 2. Februar 2006
    jo hab das installiert und danach noch 15 weitere codecs und nu läuft alles mit dem ashampo media player +^^ da rennt alles!

    Dange für den Tip!

    Alles kloar!

    MfG

    GG

    ~~~~~~~~~~~~~~~~~~~~~~~CLOSED~~~~~~~~~~~~~~~~~~~~~~~
     
  5. #4 2. Februar 2006
    VLC-Player spielt alles
    Der Nero(7) -Player funzt
    auch und
    Rat-DVD kann man sich mit WM-Player anschauen.

    Wer mehr drauf hat macht einen Fehler :)

    Vielleicht kommen sich deine Player ja auch ins gehege,
    10 oder mehr ??

    grüz
    KK
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - avi
  1. Suche Anroid Navi App

    eSo , 22. Januar 2017 , im Forum: Mobile OS & Apps
    Antworten:
    5
    Aufrufe:
    6.234
  2. Radio Navi System von BMW

    QueReiNsTeiGeR , 23. November 2016 , im Forum: Auto & Motorrad
    Antworten:
    4
    Aufrufe:
    2.646
  3. mkv zu avi konvertieren

    Bruckl , 23. November 2015 , im Forum: Rippen & Konvertieren
    Antworten:
    5
    Aufrufe:
    568
  4. Google-Navigation im Netzbetrieb

    lux88 , 1. November 2015 , im Forum: Alltagsprobleme
    Antworten:
    1
    Aufrufe:
    725
  5. Antworten:
    0
    Aufrufe:
    1.002