Beepcode beim booten

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von FiLeSaUgEr, 22. August 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. August 2007
    Mein neuer pc läuft soweit einwandfrei.
    Die Config is:
    1 Intel Core 2 Duo E6750 So775 tray HH80557PJ0674MG
    2 Samsung SpinPoint P120 250GB SATA II (SP2504C)
    3 Point of View GeForce 8800 GTS, 320MB GDDR3, PCIe
    4 Cooler Master Centurion 5 (schwarz) (CAC-T05)
    5 Scythe Ninja SCNJ-1100 Plus Rev.B
    6 Samsung SH-S203B SATA schwarz bulk (SH-S203B)
    7 Gigabyte GA-P35-DS3, P35 S. 775
    8 MDT DIMM Kit 2048MB PC2-6400U CL5 (DDR2-800)
    9 be quiet Straight Power BQT E5-500W (BN035)

    Beim booten kommt erst ganz normal der eine "Piep", dass alles ok ist.
    Doch dann kommt ab und an ein paar Sek später noch mehrere schnelle "biep" hinterer, die dann aber beim Bootscreen von Vista aufhören.
    Sonst funzt da sSystem einwandfrei.

    Wisst ihr, was das sein könnte?
     

  2. Anzeige
  3. #2 22. August 2007
    AW: Beepcode beim booten

    Vielleicht hilft Dir das hier weiter:
    BIOS Kompendium
     
  4. #3 22. August 2007
    AW: Beepcode beim booten

    Phoenix BIOS

    1-2-2-3 BIOS fehlerhaft (updaten).
    1-3-1-1 Refresh-Fehler im Arbeitsspeicher.
    1-3-1-3 Tastaturfehler.
    1-3-3-1 Fehler im Arbeitsspeicher.
    1-3-4-1 Fehler im Arbeitsspeicher.
    1-3-4-3 Fehler im Arbeitsspeicher.
    1-4-1-1 Fehler im Arbeitsspeicher.
    2-1-2-3 Fehler im BIOS-ROM.
    2-2-3-1 Interrupt-Fehler.

    Award BIOS

    ____________ (Dauerton) Arbeitsspeicher, Grafikkarte nicht gefunden.
    - Fehler im Arbeitsspeicher. Module sitzen nicht richtig.
    - - - Tastatur nicht erkannt. Hauptplatine defekt.
    - . Fehler auf dem Motherboard.
    - .. Grafikkarte defekt oder sitzt nicht richtig.
    - ... Tastatur oder Grafikkarte nicht erkannt.
    .. Fehler wird meist am Monitor angezeigt. (mit F1 fortfahren)
    ~~~~~~ (Sirenenton) Zu hohe Temperatur. Lüfter ausgefallen. Netzteildefekt.

    AMI BIOS

    ..... Genereller Prozessorfehler.
    ...... Tastaturfehler.
    ....... Prozessorfehler.
    - . Mainboard defekt.
    - .. Grafikkarte defekt oder sitzt nicht richtig.
    - ... Monitor nicht angeschlossen oder Kabel defekt.
    - .... Mainboard defekt.
    - ..... Prozessorfehler.
    - ...... Tastaturanschlüsse prüfen.
    - ....... Mainboard defekt.
    - ........ Grafikkarte defekt oder sitzt nicht richtig.
    - - - CPU-Lüfterdrehzahl zu niedrig oder defekt.
    - - - . Fehler beim DOS-Speichertest.
    - - - ... Arbeitsspeicher defekt.
    ___________ Fehler beim Netzteil.
    ... - - - ... Arbeitsspeicher defekt oder sitzt nicht richtig.
    ~~~~~~ (Sirenenton) Lüfter ausgefallen. Zu hohe Temperatur. Netzteildefekt.


    Typ des BIOS kannste auslesen oder beim Hersteller suchen
     
  5. #4 22. August 2007
    AW: Beepcode beim booten

    THX für eure schnelle Hilfe, BWs sind raus!
    Hab das mal als "wiederholt kurz" interpretiert und mal Strom nochma abgezogen aufm Board und alles neu aufgesteckt, jetzt (2x gebootet) scheints weg zu sein. Vllt. beim Zusammenbauen einfach ein Kabel net 100% fest reingedrückt.
    Besten Dank nochmal!
     

  6. Videos zum Thema
Die Seite wird geladen...