Bei 128kb/s immer nur max. 14,8 kb/s

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von jotsch640, 23. August 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. August 2005
    Hallo!

    Habe ein Problem mit meiner Internet Anbindung, ich bin bei Telelom Austria, habe aonSpeed mit 5GB, also 768 kb/s DownSpeed und 128kb/s UpSpeed!

    Ich habe jedoch überall (FTP, rapidshare etc) nur einen UpSpeed von max. 14,8 kb/s!

    Habe WLAN und einen Netgear Router!



    mfg
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 23. August 2005
    Wahrscheinlich wird deine W-LAN Verbindung durch irgendetwas gestört... z.B. Fernseher oder so... musst ma nachschauen!
    Sollte es des net sein, bin ich ratlos :D
     
  4. #3 23. August 2005
    ich denk mal das du 768 kbit/s Downspeed un nich 786 kb/s, wie auch 128 kbit/s upspeed und nciht 128 kb/s hast. :rolleyes: :D

    mfg r90
     
  5. #4 23. August 2005
    du hast 764KILOBIT download maximal und du saugst mit 100KILOBYTE und dasselbe beim upload:
    128KILOBIT und 14KILOBYTE weil 14KILOBYTE=128KILOBIT
    8bit=1byte
    8kilobit=1kilobyte

    Hoffe geholfen zu haben,wenn ja pls gute bewertung
     
  6. #5 23. August 2005
    Du hast warscheinlich 768 kbits/s Downstream und 128 kbits/s Upstream.
    Das entspricht in Kilobyte: 96 kb/s Downstream und 16 kb/s Upstream.

    D.h. du kannst maximal mit 96 kb/s runter- bzw. mit 16 kb/s hochladen. Damit wäre die Frage warscheinlich geklärt ;)
     
  7. #6 23. August 2005
    Das Problem ist, dass die meisten Tools die Kapazität in KB/s angeben...
    Ist wie meine Vorredner bereits gesagt haben eine reine Umrechnungssache

    erledigt
    Closed

    Lieben Gruß
    Das RR:Board-Team
     

  8. Videos zum Thema
Die Seite wird geladen...