Bei SFT Start Virusmeldung!!

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von king_dave, 11. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Dezember 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    so hab seit einiger zeit ein problem mit meinem sft loader(rc3).
    jedesmal wenn ich ne sft datein zum laden starten will springt diese warnung herraus

    [​IMG]

    muss dann erst mein anti vir beenden um laden zu können

    kann mir jmd weiterhelfen:]

    bw ist klar

    mfg kingii
     
  2. #2 12. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    wies aussieht, is deine lsass.exe infiziert worden?!
    schau dir ma den link hier an:
    lsass.exe
    Anti Vir meckert wegen isass.exe und lsass.exe
    http://forum.avira.com/wbb/index.php?page=Thread&threadID=78125

    gibt zu vieles davon.
    also die lsass.exe in system32 oder so, soll die original.exe sein. aber deine klebt unter benutzer irgendwo... solltest dich mal darum kümmern.

    Mfg Schmidt!
     
  3. #3 12. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    vor allem hat die lsass.exe nichts unter "Dokumente und Einstellungen" zu suchen
     
  4. #4 12. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    Das ist die normale. Wenn Antivir was erkennt hast du dir wohl den sogenannten Lovegate eingefangen.. (Backdoor) Erkenst du aber auch daran, dass die Datei nicht in den Systemprozessen zu finden ist, sondern in den Dokumenten und Einstellungen..

    Poste mal bitte deine Hijacklogfile!
     
  5. #5 12. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    so hier mal mein hijack ...thx an alle schonmal

    bw ist raus

    mfg kingii
     
  6. #6 12. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    würde ich mal FixXen..

    so long
    pampers

    btw.: hijackthis.de --> logfileauswertung --> brain.exe =)
     
  7. #7 13. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    meine brain.exe kannte die möglichkeit nicht

    hab jez alle probleme behoben bisauf 3&4 lässt sich mit anti vir nicht löschen

    bw ist raus an dich pamp

    mfg kingii
     
  8. #8 13. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    Das solltest du aber unbedingt noch fixen, das is nämlich laut Logfile Auswertung ein Trojaner.
    Kannste doch über HijackThis fixen, geht das nicht ?
     
  9. #9 13. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    dann schieß ma los wie man das machen muss :] ,bin in solchen sachen ne null

    mfg kingii

    //habs hinbekommen dickes dangge an alle die sich zeit genommen haben
     
  10. #10 13. Dezember 2008
    AW: Bei SFT Start Virusmeldung!!

    Ok, schreib villeicht gerade noch, was du nun gemacht hast, falls noch mal jemand das Problem mal hat weiß er dann gleich Bescheid, wenn er sich den Thread hier anschaut.
     

  11. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: SFT Start Virusmeldung

  1. Antworten:
    3
    Aufrufe:
    1.859
  2. SFT-Loader startet nicht...
    Leon112, 18. Dezember 2012 , im Forum: Filesharing
    Antworten:
    4
    Aufrufe:
    1.988
  3. [SFT] Download startet nicht
    Knoedel, 28. November 2011 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    1.264
  4. Antworten:
    4
    Aufrufe:
    630
  5. Antworten:
    3
    Aufrufe:
    732