Bekomme keine Socksverbindung

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von B0B, 24. Juli 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Juli 2007
    Hallo,

    ich bekomme seit Tagen keine Socksverbindung mehr hin. Habe schhon einiges getestet, nichts hat funktioniert!
    Ich habe die IP im Browser direkt eingegeben, habe es per Sockscap und weiteren Programmen versucht, jedoch nichts ging!
    Versucht den Port 1080 freizuschalten habe ich auch, hat aber nichts gebracht. Vor einer Weile ging es noch, jetz plötzlich nicht mehr..

    Weiß jemand Rat ?

    Achtung: Qualifizierte Beiträge werden womöglich mit einer Bewertung bestraft ^^
     

  2. Anzeige
  3. #2 24. Juli 2007
    AW: Bekomme keine Socksverbindung

    Wieviele Socks hast du denn getestet? Private die on sein müssten oder irgendwelche von Seiten wo eine große Liste ist? Vielleicht ist der ja einfach nur down...
    MfG Roadkiller
     
  4. #3 24. Juli 2007
    AW: Bekomme keine Socksverbindung

    nein ich habe mehrere probiert, habe mit charon alle gescannt und durchgetestet - wie ich es eigentlich immer mache!

    btw: private socks gehn auch nicht!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Bekomme keine Socksverbindung
  1. Antworten:
    4
    Aufrufe:
    925
  2. Antworten:
    6
    Aufrufe:
    915
  3. Antworten:
    13
    Aufrufe:
    798
  4. Antworten:
    0
    Aufrufe:
    521
  5. Antworten:
    1
    Aufrufe:
    384