Bekomme Remote Desktop Verbindung nicht zum laufen

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von memphys, 11. Dezember 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Dezember 2007
    Hallo leute, ich mach schon seit ca 2 wochen rum und ich krieg es einfach nicht hin ich weis nicht warum, ich hab mir anleitungen durchgelesen und sie befolgt doch es will einfach nicht. Jeztt hab ich unter system nichtmal mehr Registerkarte Remote drin. Hmm hoffentlich setzt sich mit mir mal jemand kurz ran und hilft mir das problem zu finden... Danke euch im vorraus...

    mfg memphys...
     

  2. Anzeige
  3. #2 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    hmm müsste gehen...

    Kuck mal ob bei dem pc auf den du drauf willst unter system->registerkarte remote ob da alle häckchen sind das ist die berechtigung das du drauf zugreifen darfst

    dann schau mal ob das adminkonto des anderen rechner evtl. blockiert

    Mfg Balboa
     
  4. #3 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    Du brauchst eigendlich nur Benutzernerlauben eine Remoteverbindung herstellen erlauben dann einen Benutzer auswählen , und mit dieser Benutzerinformation anmelden.


    was für eine Fehlermeldung bekommst du den wenn du den Remotedesktop startest?

    sind auf beiden Rechnern die Firewalls aus( wenigstens zum testen).
    hast du es Über rechnernamen oder IP versucht? kannst du den anderen rechner anpingen?
    "siehst" du den anderen Rechner in der Netzwerkumgebung?

    Nutze einfach die alternative VNC ist Kostenlos und in meinen Augen eine bessere Lösung.


    mfg Virgo
     
  5. #4 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    Die ganzen einstellungen in der Registerkatre Remote sind eingestellt. Jetzt wenn ich auf diese registerkarte will ist sie nicht mehr da!!!! Weiss einer warum?

    Fehlermeldung: Der Client konnte keine Verbindung mit dem Remotecomputer herstelle.

    Möglicherweise sind Remoteverbindungen nicht aktiviert oder der Computer ist überlastet und kann keine neuen Verbindungen annehmen.
    Netzwerkprobleme können auch dazu führen, dass die Verbindung nicht hergestellt werden kann.

    Stellen Sie die Verbindung zu einem späteren Zeitpunkt wieder her. Sollte das problem weiterhin bestehen wenden sie sich an den Administrator.


    Ich habe die windows firewall ausgeschaltet und den port in meiner Fritz!box geöffnet.
     
  6. #5 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    versuchst du vom internet aus auf den server pc zuzugreifen oder findet das ganze innerhalb eines lokalen netzwerkes statt?

    der server pc hat windows xp professional als betriebssystem?

    dort ist unter arbeitsplatz > rechtsklick > remote > remotedesktop aktiviert?

    auf dem server pc ist ein windows benutzerkonto mit passwort eingerichtet?

    //edit: auf die letzten 3 fragen solltest du mit ja antworten können, sonst funzt es nicht.
     
  7. #6 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen


    Liegt es evtl. daran, dass Du Windows XP Home hast?
    Oder haste Dienste deinstalliert?


    De Mace
     
  8. #7 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    Also ich verbinde mich mit dem internet über dyndns das ist auch alles richtig eingestellt. als betriegssystem hab ich xp home aber trozdem sollte es doch gehen. vor paar tagen hatte ich die registerkarte unter system, doch vorhin als ich nachgekuckt hab wars nicht mehr da.

    Ohh mann echt keine ahnung mehr...

    Edit// Bevor der register remote verschwand, hab ich ihn aktiviert also ich hab remote zugriff zugelassen.

    Benutzer mit passwort ist auch eingerichtet
     
  9. #8 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    ich geh mal davon aus das die pcs mit dem internet verbunden sind falls ja... dann

    http://www.teamviewer.com

    das ist ne sehr gute software fürs remote... das geht auch durch alle proxys etc.. einfach installieren auf beiden pcs und drauf connecten fertig ;)

    wäre eine alternative =)
     
  10. #9 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    Ich kenn Teamviewer hab ich auch aber ich will es mit dem xp tool schaffen.Irgendwie muss es doch zum laufen bringen
     
  11. #10 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    mit "server pc" meine ich den pc, auf den du zugreifen willst.

    wenn dort windows xp home installiert ist funzt es nicht.
     
  12. #11 11. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    Richtig!

    Auf dem Client PC kann Windows XP Home sein, aber auf dem Server muss Windows XP Professional sein, wenn du keine andere Software wie RealVNC o.ä. benutzen willst.


    De Mace
     
  13. #12 14. Dezember 2007
    AW: Bekomme Remote Desktop Verbindung nicht zum laufen

    Also danke für eure infos. Schade das man home nur als client benutzen kann. Ich habe mir gestern professional instaliert und nun funktioniert es einwandfrei. Danke euch.

    gruß
     

  14. Videos zum Thema
Die Seite wird geladen...