Bitdefender 9 und Fritz!web = kein inet

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Don Poncho, 14. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Juni 2006
    Hallo,
    also folgendes:

    wenn ich bei bitdefender 9 die firewall anschalte und mich danach mit fritzweb ins internet einwähle (isdn) kann ich mit keinem programm mehr ins internet (außer bitdefender, weil da geht dann das update 0o)

    wenn ich sie ausschalte geht sofort wieder alles!
    so nun dachte ich mir das bitdefender ewtl. firefox einfach blockt und hab es in der firewall mit allen ports freigegeben aber auch das bringt nichts!


    wisst ihr was ich freigeben muss das ich mit angeschalteter firewall ins netz kann???
    muss ich irgentwas bei einwahlkontrolle oder so eintragen?
    weil bitdefender macht sich auch nicht bemerkbar wenn ich mich ins netz einwähle

    wäre nett wenn ihr mir helfen könntet
     

  2. Anzeige
  3. #2 14. Juni 2006
    schon versucht firtz!web mal durch zulassen? ich denke mal das es an der software von firtz liegt.
     
  4. #3 14. Juni 2006
    öhm...
    ja natürlich was denkst du denn ^^
    aber er fragt ja nichmal ob fritz das überhaupt darf!

    habs manuel auch schon freigegeben aber der blockiert außer für sich das inet
     
  5. #4 14. Juni 2006
    das problem hatte ich damals auch mit Bitdefender, als ich noch keinen Router hatte habe ich Bitdefender als Firewall genutzt. Ich konnte es einstellen wie ich wollte, es hat ihn nicht intressiert, bei mir war es damals das Problem bei Quake 3, scheint wohl ein BUG zu sein, habe auch keine LÖsung gefunden, meine Lösung für dich such dir eine andere Firewall.
     
  6. #5 14. Juni 2006
    hmm das is ja nich so dolle...

    ich werd ma dem supportteam schreiben ^^
     

  7. Videos zum Thema
Die Seite wird geladen...