Bluescreen beim Hochfahren

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Die Stulle, 23. Januar 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Wenn ich das System hochfahren will dann erscheinen diese Fehlermeldungen:

    {bild-down: https://www.xup.in/tn/2009_01/74852328.jpeg}


    {bild-down: https://www.xup.in/tn/2009_01/16740577.jpeg}


    Betriebssystem: Windows Vista
    Arbeitsspeicher, Grafikkarte, Festplatte und Netzteil wurden geteset.

    Auf der Festplatte ist ein frisches Windows drauf.
     

  2. Anzeige
  3. #2 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    was hast du denn für ein system?
    hast du irgendwas daran verändert?
    gabs komplikationen beim installieren von windows?

    ich kann mir den bluescreen nicht erklären, weil auch nich viel drinsteht ala hardware problem oder so!

    probier einfach mal, vista nochmal neu zu installieren. das dauert keine stunde und vielleicht gehts dann.

    kommt der bluescreen vor dem booten oder danach?


    greetings ESP


    EDIT: Da steht ja sowas wie "remove all newly installed hard drives or harddrive controlers". hast du vielleicht ne neue IDE platte eingebaut und die jumper falsch gesteckt? wenn du SATA platten hast, kann dir ja sowas nich passieren.
     
  4. #3 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    Das ist ein rechner von einem freund.

    Habe auch meine festplatte drin gehabt. Das selbe problem.
    Ubunto will er auch nicht starten
    Der bluescreen kommt direkt nach den windows ladebalken.
    ich kanns aber nochmal neu installieren
     
  5. #4 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    hmm woran könnte das liegen?

    habt ihr mal das mainboard getestet?
    is irgendwas im bios falsch eingestellt?

    wie ist denn das problem aufgetreten?
    er hat windows runtergehauen und neu installiert und dann das oder wie ist das passiert?
     
  6. #5 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    Wie kann ich das Mainboard denn testen?
    Das Bios hatte ich auch schon zurückgesetzt.

    Er hatte sich wohl nen Virus eingefangen und hatte danach versucht neu zu installieren.

    ps: Neuinstallation ist fasst fertig
     
  7. #6 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    ok dann sag mal bescheid, wenn dus neu installiert hast ;)

    einfach mal schauen, ob das board vielleicht mit anderer hardware läuft. ist zwar viel arbeit CPU, usw. auf das board zu bringen aber dann haste erst gewissheit, dass alles läuft.

    aber vielleicht hat sicher der virus auch in ner anderen partition eingenistet. im zweifelsfalle einfach die komplette platte formatieren um zu gucken obs dann geht.
    is halt doof, wenn da wichtige daten drauf sind.
     
  8. #7 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    Ich bin mir nicht sicher, aber ich würde auch mal prüfen, ob sich Kabel im Gehäuseinneren gelockert haben, insbesondere die der Laufwerke. Ich hatte diese Fehlermeldung auch schon und da lags glaub ich daran, dass die Festplattenanschlüsse nicht richtig angeschlossen waren und da gibts anscheinend größere Probleme bei der Hardwareerkennung. Aber wenn sich ein System neu installieren lässt, dann liegts entweder an was anderem oder es ist ein Wackelkontakt, der gerade mal funktioniert. Nen Versuch ist es denke ich wert.
     
  9. #8 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    hatte grafikkarte, festplatte und arbeitsspeicher schon ausgetauscht
    cpu gehe ich nur ungern bei, was ich mir auch nicht vorstellen kann das es daran liegt.

    es ist nur eine festlatte vorhanden und auch nur eine partition die auch formatiert wurde.

    Kabel wurden ebenfalls überprüft.

    Nach der neuinstallation von winows bekomme ich nu nach den ladenbalken kein signal mehr.
    Ich denke mal das es der selbe fehler ist.

    Abgesicherten modus das selbe.


    /edit: ich hatte nu nochmal die festplatte testweise ausgetauscht. Liegt doch an der festplatte.
    Ich formatier die nu nochmal mit dodwipe vernümftig vieleicht behebt das ja das problem.
    oder kann man die festplatte noch anders retten?
     
  10. #9 23. Januar 2009
    AW: Bluescreen beim Hochfahren


    Erweiterte Problembehandlung bei Stop-Fehlercode 0x0000007B (INACCESSIBLE_BOOT_DEVICE)-Fehlern in Windows XP

    dieser artikel beschreibt den fehler. wenn dein kumpel sich einen virus eingefangen hatte kann es wohl die erste von microsft genannte fehlerquelle sein - ein bootsektor virus. das ist ein virus, der sich unabhängig vom betriebssystem in den bootsektor der festplatte schreibt und von da aus auch startet - oder so ähnlich.

    von winddof cd setup starten und in die reperatur konsole gehen - da dann

    fixboot c
    fixmbr




    eingeben. dadurch wird der komplette master boot record ( ..bootsektor) neu geschrieben - im idealfall. es sei denn das virus erkenn den schreibzugriff und fängt ihn ab. danach darfts du windows dann übrigens nochmal neu installieren^^

    kannst das ja mal versuchen und dann posten obs was gebracht hat.

    ps... weiß nicht genau ob es diese option auf der vista dvd gibt, im zweifelsfall einfach ne xp cd - falls vorhanden - einlegen und da dann die reperatur option auswählen

    edit: falls er sagt, dass irgendwelche parameter fehlen oder falsch sind einfach den befehl und -h eingeben, dann listet er alle möglich befehle auf (... aslo zb "fixboot -h"). hab sie jetzt leider nicht mehr alle im kopf

    edit2: wenn es ein virus war wäre formatieren auch nicht schlecht ;)
     
  11. #10 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    Ich führe nu erstmal DodWipe durch dann ist die Festplatte vernümftig formatiert.

    Danach werde ich dein Tip nachgehen, danke
     
  12. #11 23. Januar 2009
    AW: Bluescreen beim Hochfahren

    Wenn es wie "t0welie" schon geschildert hat ein Bootsektor Virus ist so gibt es auch noch die möglichkeit ihn daraus zu entfernen indem du deine PArtitionen Löscht und wieder neue erstellst!
    Ist eine andere Methode mit gleichem effekt das der Master Boot Record neu geschrieben wird!
    Hatte auch mal das Prob und erst dadurch konnte ich den Virus killn...
     
  13. #12 24. Januar 2009
    AW: Bluescreen beim Hochfahren

    durch DodWipe ist auch alles wech.
     
  14. #13 25. Januar 2009
    AW: Bluescreen beim Hochfahren

    Wieviel RAM is denn in dem System? Sind des mehr als 3gig?
     
  15. #14 26. Januar 2009
    AW: Bluescreen beim Hochfahren

    nein sind nicht mehr als 3 drin.

    habe alles durchgeführt, hat leider nicht geklappt

    der pc fährt hoch und nach den Windows ladebalken verliert er das signal

    ich werde wohl alles nochmal durchprüfen müssen an der hardware
     
  16. #15 27. Januar 2009
    AW: Bluescreen beim Hochfahren

    hmm wenn er über 3,5gig ram gegangen wär hät ich evtl gemeint dass er damit nicht klar kommt des problem hab ich auch dass mit videospeicher und ram über 3,5gig ein bluscreen die folge ist
     
  17. #16 27. Januar 2009
    AW: Bluescreen beim Hochfahren

    Also ich betreibe Vista 32 Bit mit 4 GB Ram nun schon mehr als 1 Jahr und er erkennt bei mir auch "nur" 3581 MB RAM, was aber nichts macht, denn er ignoriert die nicht erkannten MBs einfach. Ich glaube nicht das es daran liegen könnte.

    Ansonsten würde ich dir raten den Bootsektor oder Master-Boot-Record einfach einmal zu resetten, hab gegoogelt und das spuckte mir toolz aus wie "MBRWork" und KillMBR" oder "Spur0Kill"

    Vielleicht hilft das ja weiter. Sind zum überschreiben, btw. resetten des Bootsektors einer FP.

    #greetz
     
  18. #17 31. Januar 2009
    das wurde damit schon gemacht
     
  19. #18 31. Januar 2009
    da formatieren und alles ncih geholfen hat würde ich mal auf die Hardware tippen..
    mir ist letztens eine Festplatte kapputt gegangen, wodurch ich auch ständig Bluescreens hatte. Hab die dann komplett ausgetauscht, jetzt ist alles wieder super... Also würde ichs mal mit ner komplett anderen Platte probieren, wenn das ncih geht fahr am besten zu nem Spezi
    grüße
     
  20. #19 1. Februar 2009
    alle ram mal ausbauen und den pc mit 1nem ram erstmal booten.nach und nach die anderen einsetzten und hochfahren.
    sehr oft sind es die rams..ich selber kam einmal wegen einem defekten ram nicht ins internet.
    was ram mit internet zu tun hat ist mir bis heute schleierhaft,aber so war es.
    erst als das defekte ram raus war,konnte ich normal ins inet .

    starte den pc mit dem minimum an ausstattung und schau mal ob er bootet.wenn ja,dann bau nach und nach wieder alles ein.nach jedem neuen schritt boote neu um so zu ermitteln an welchem bauteil es gelegen haben kann.

    gruss
     

  21. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Bluescreen Hochfahren
  1. Antworten:
    0
    Aufrufe:
    749
  2. Antworten:
    12
    Aufrufe:
    298
  3. Antworten:
    2
    Aufrufe:
    484
  4. Antworten:
    10
    Aufrufe:
    323
  5. Bluescreen 0x000000F4

    chraischl , 11. Mai 2015 , im Forum: Windows
    Antworten:
    10
    Aufrufe:
    5.508