Bluescreen nach installation des Druckertreibers

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von sioxsux, 2. April 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. April 2006
    Hallöchen.
    Ich hab gestern nen neuen All-In-One Drucker von Lexmark bekommen.

    Oke, direckt ausgepackt und den Drucker angeschlossen.
    Er wurde direckt von WinXP erkannt, und ich hab die CD mit den Treibern eingelegt.
    Danach hat er alles installiert und das Multifunktionscenter gestartet.
    Oke, ich Rechner neu gestartet und dann...Bluescreen.
    Ich hab Windows im Abgesicherten Modus gestartet, den Druckertreiber deinstalliert und danach fuhr er wieder normal hoch, ohne Bluescreen...

    Warum bekomm ich immer den Bluescreen? Ich versteh das nicht ganz...

    Hier ein paar Sachen die darin standen:

    IRQL_NOT_LESS_OR_EQUAL
    ....

    *** Stop: 0x0000000A ( 0x0000000C, 0x00000002, 0x00000000, 0x804EF574)


    Technische Daten:
    AMD Athlon 2800+
    1GB Ram
    180 GB Platte
    Ati Radeon 9800PE
    400Watt Netzteil
    WinXP

    Drucker:
    Lexmark X1190
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Bluescreen installation des
  1. Antworten:
    1
    Aufrufe:
    650
  2. Antworten:
    5
    Aufrufe:
    1.167
  3. Antworten:
    1
    Aufrufe:
    471
  4. Antworten:
    4
    Aufrufe:
    475
  5. Antworten:
    2
    Aufrufe:
    379