boot prob

Dieses Thema im Forum "Windows" wurde erstellt von killerkeller, 9. Februar 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Februar 2005
    also jetzt nochma bitte helft mir leuz ich hab hier die windows version 2003 server geladen wie mach ich sie als boot cd erkannt wird das ich sie draufmachen kann und gleich formatier mit nero als boot cd brennen geht nich
     

  2. Anzeige
  3. #2 10. Februar 2005

    Sry
    GEHT DAS GANZE AUCH AUF DEUTSCH??????
     
  4. #3 10. Februar 2005
    Also nochmal du musst einfach die bin und die cue oder was das auch immer für Images sinbd so wie immer auf eine CD brennen. So wie ein Film oder sonst irgend einen Scheiß. Du kannst ja mal dazu schreiben, was für Dateien du jetzt hast.

    MfG derflooh
     
  5. #4 10. Februar 2005
    Such mal bei Google es gibt eine Bootdatei die Du mit draufpacken musst wenn ich das jetzt richtig verstanden habe außer es ist halt ne ganz normale cue & Bin dann Nero oder halt img dann CloneCD brennen
     
  6. #5 11. Februar 2005
    Man muss keine Bootdatei drauf tun!!!! Des ist doch alle im Image schon drin!!! er wird sich ja wohl kaum die Dateien einzeln gezogen haben.

    MfG derflooh
     
  7. #6 11. Februar 2005
    Oder, du machst ein neues NERO Fenster auf, dann machst du Daten CD öffnest deine *.bin datei und ZIEHST des alles rüber....


    SO jetzt kommt der WICHTIGE teil ...GANZ LINKS steht doch jetzt nur >|CD|<, du änderst den namen genau so wie deine *.bin datei aber lässt die endung weg.


    WEnn mehr details benötigt werden einfach PN
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - boot prob
  1. Antworten:
    1
    Aufrufe:
    1.351
  2. bootstrap less @import problem

    onip , 29. Januar 2014 , im Forum: Webdesign
    Antworten:
    2
    Aufrufe:
    839
  3. Antworten:
    5
    Aufrufe:
    1.863
  4. [Windows 7] Bootproblem - ATIPCIE.sys

    neXy , 12. Juli 2012 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    1.928
  5. Antworten:
    0
    Aufrufe:
    982