Boot Problem!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Opa_Klaus, 24. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Juli 2006
    Also habe:
    athlon 3700
    K8 Asrock board
    1024 mb ram
    40 gb Festplatte ide primary master (ist noch altes windows xp drauf was ich nicht runter bekam)
    cd/rw ide secondary slave

    Nun wenn ich ihn starte kommen ganz normal der ram der takt dann primary secondary master + slave soweit alles normal aber dann an der stelle wo er von cd booten sollte kommt ein schwarzer bildschirm mit einem unterstrich (_) der blinkt und er macht nix obwohl die cd vom cdlaufwerk sich dreht und ich es als erstes zum booten eingestellt habe(ins bios komme ich).

    wo liegt das problem ?
    ich dachte daran das auf der platte noch windows von einem anderen board drauf war doch wenn ich die rausnehme kommt genau das selbe.
    ???
    Was tun?



    (Hab das von jemanden per ICQ geschickt bekommen, weiss also nicht mehr.)
     

  2. Anzeige
  3. #2 24. Juli 2006
    wenn du als bootpriorität die cd eingestellt hast, ist es klar das er nicht mehr hochfährt... wenn du wind00f neuinstallieren willst solltest du gucken das die cd nicht beschädigt ist, und dein laufwerk sie richtig lesen kann! aber normaler weise dürfte er die auch automatisch erkennen und davon booten...
     
  4. #3 24. Juli 2006
    klingt nach ner zerktatzten cd. er will davon lesen, kriegt aber keinen zugriff darauf. ergo hängt er da fest
     
  5. #4 24. Juli 2006
    da schließe mich deiner meihnug an...andere ursache kann ich mir auch net vorstellen


    MFG
    KeePer666
     
  6. #5 24. Juli 2006
    Also er sagt, CD is neu und KEINE KRATZER

    EDIT: Aber sie is gebrannt :rolleyes:
     
  7. #6 24. Juli 2006
    kann auch gerne mal passieren, dass das laufwerk diese cd nicht nimmt. haste noch ne andere? oder nimm mal testweise n anderes laufwerk.
     
  8. #7 25. Juli 2006
    Ich bin das ned^^
    Jo,k werds ihm mal sagen.
     
  9. #8 25. Juli 2006
    naja, es kann auch ein fehler beim brennen der cd auftreten, der die cd dadurch unbrauchbar macht!
    aber natürlich kann es auch an deinem laufwerk bzw an dem laser des laufwerks liegen, *drauf rumdrücken hilft nicht ;)*
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Boot Problem
  1. Antworten:
    1
    Aufrufe:
    1.379
  2. bootstrap less @import problem

    onip , 29. Januar 2014 , im Forum: Webdesign
    Antworten:
    2
    Aufrufe:
    853
  3. Antworten:
    5
    Aufrufe:
    1.917
  4. [Windows 7] Bootproblem - ATIPCIE.sys

    neXy , 12. Juli 2012 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    1.967
  5. Antworten:
    0
    Aufrufe:
    988