BPM Studio 4 Profi ...

Dieses Thema im Forum "Linux & BSD" wurde erstellt von Schalty, 24. November 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. November 2005
    hey Leute habe Folgendes Problem ..

    - wenn ich es starte funktioniert alles.
    - wenn ich dann einen Track auf den player ziehe kommt ne Fehlermeldung.
    - er sagt mir immer FM801 1+2 kann nicht gefunden werden.
    - woran kann es denn liegen ?
    - habe alle einstellungen geteste
    - ich kann auswählen als soundkarten
    --- FM801 1+2
    --- FM801 2+3
    --- FM801 3+4

    Könnt ihr mir nicht irgendwie Helfen?
     

  2. Anzeige
  3. #2 24. November 2005
    Also ich hab 2 soundkarten drin, ne "Gamesurround" von Herkules und mein onboard sound. bei der herkules hab ich den normalen treiber ausgewaehlt. von meinem onboard hab ich den 3+4 ausgewaehlt. hast du die anderen Kanaele mal versucht?
     
  4. #3 25. November 2005
    ne hab den kack jetzt deinstalliert der scheiss kaum pitcht mann mal mit meiner on Board sound karte schon geht der pc aus voll so ein scheiss Proggi mit der andere soundkarte ging auch nix ka was das ist!

    Thema erledigt!^^ :D

    aber bekommst trozdem ne 10
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - BPM Studio Profi
  1. BPM-Studio + Mischpult

    Almeida , 16. März 2008 , im Forum: Audio und Video
    Antworten:
    1
    Aufrufe:
    365
  2. Antworten:
    2
    Aufrufe:
    463
  3. BPM-Studio Problem!

    heldenzeit , 21. April 2007 , im Forum: Audio und Video
    Antworten:
    8
    Aufrufe:
    578
  4. BPM Studio Pipen

    beskhu3epnm , 6. November 2006 , im Forum: Audio und Video
    Antworten:
    3
    Aufrufe:
    340
  5. Alcatech Bpm Studio

    Red_Lion , 9. Februar 2006 , im Forum: Audio und Video
    Antworten:
    1
    Aufrufe:
    389