Brauche funktionierendes Pro Rat ! HELP

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von jonny.pl, 4. Dezember 2005 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Dezember 2005
    so problem gelöst hab was gefunden was funzelt nun kommt baer ne fehlermeldung symbol konnte nicht geändert werden ?

    dabei habe ich doch keines ausgewählt oO ?

    was muss ich machen und wo hin wird der server erstellt ? =)
     

  2. Anzeige
  3. #2 4. Dezember 2005
    Das problem hatte schonmal jemand... versuch mal eine andere version von prorat oder probier andere icons aus...
    der server wird normalerweise im Prorat verzeichnis erstellt.

    GreetZ, ~Br4inP4in~
     
  4. #3 4. Dezember 2005
    wher bekomme ich andere verisonen habe z.zt die die du glaube ich geuppt hast und wo du meintest das die 100 pro geht :p

    habe zur zeit die version prorat_1.9_se

    und die andere die son wombat oder so hoch geladen hat , die ghing auhc nicht :/
     
  5. #4 4. Dezember 2005
    die offizielle seite ist w*w.prorat.net
    kannst ja mal gucken ich glaub es gibt ne neue Version.
    wenns dann net funzt such dir die prorat 1.9 ohne se per google etc.
    (vllt auch bei prorat.net) und probiers mit der.
    Hab dir auch ne pn geschrieben.

    Hoffe ich konnte dir helfen,

    GreetZ, ~Br4inP4in~
     
  6. #5 4. Dezember 2005
    die andere edition die hier angeboten wurde von jemandem die funktioniert gar nicht und die ich von dir gefunden habe kommt halt die fehlermeldung :/

    und per google finde ich nur deadlinks :/
     
  7. #6 5. Dezember 2005
    hätte nichts dagegen eine komplette version von prorat zu bekommen :(

    10er gibts natürlich :p
     
  8. #7 5. Dezember 2005
    hab dir wieder eine geuppt, die normale ohne SE...
    link haste per pn erhalten.

    GreetZ, ~Br4inP4in~
     
  9. #8 5. Dezember 2005
    wieder gleiche fehlermeldung, dass muss irgendwie ne andere ursache haben :(, habe windows xp mit sp 2 !
     
  10. #9 6. Dezember 2005
    Das habe ich auch, funzt bei mir einwandfrei...
    Haste schonma versucht ein symbol von windows zu laden indem du geguckt hast wie die dll von anderen verknüpfungen heisst und die geladen hast?
    Oder kommste garnich so weit?

    MfG, ~Br4inP4in~
     
  11. #10 7. Dezember 2005
    wie heissen denn die dinger oO ?

    wi heissen die dlls oO ? =)
     
  12. #11 7. Dezember 2005
    also habs probiert, die symbole aus den win-dlls gehn bei mir net...
    versuch mal die datei %SystemRoot%\system32\SHELL32.dll
    zu laden... SOLLTE normalerweise gehn aber bei mir funzt weder das noch
    .ico dateien...

    War nur so ne idee vllt liegts an mir...

    GreetZ, ~Br4inP4in~
     
  13. #12 7. Dezember 2005
    und wo soll ich das rein tun :p ?
     
  14. #13 7. Dezember 2005
    wie wärs mit am neueren progi wie zum beispiel poison ivy??
    is besser weil es noch nicht so bekannt ist und es hat reverse connection

    gruß ilovevalla
     
  15. #14 7. Dezember 2005
    ich bin noch kein profi in diesem sachen, wollte eigentlich auch nicht die ganze welt damit verseuchen, wollte nur einem kumpel mal zeigen was so alles geht ....

    das ding sollte jedoch nicht detected werden und man sollte auch festplatte durchstöbern können und sachen downloaden von ihm !

    undetected sollte er natürlich auch sein vor antivir, norton etc. :p

    bitte um link 10er ist dann sicher und um tut vlt ?
     
  16. #15 7. Dezember 2005
    TUT´s gibts schon ein paar..und undetected aknn man ihn auch machen (Hexeditor)
    Aber da sollte man sich dann schon ein bisschen auskennen, sonnst kann man mit dem HexEditor nicht viel anfangen..
     
  17. #16 7. Dezember 2005
    hmpf, aber der prorat wird jan icht erkannt bzw. gab ja diese tools damit man den undetected machen konnte :p
     

  18. Videos zum Thema
Die Seite wird geladen...