Brushes decken nicht mehr ?!q

Dieses Thema im Forum "Grafikdesign und Fotografie" wurde erstellt von babybjörn, 24. September 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. September 2007
    Hi erstma^^
    an was kann das liegen ? hab RGB an und die farben Stell ich (weil sie iwie automatisch immer auf 8 Bit stehen,auf 16 um) Sichtbarkeit etc. ist auf 100 ?! Trotzdem muss ich ca 3 mal klicken um komplett zu decken :/

    Photoshop is komisch....wenn jemand was weiss bitte melden



    MfG BB
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 24. September 2007
    AW: Brushes decken nicht mehr ?!q

    Ist das bei allen Brushes so, denn mache sind schon standardmäßig so eingestellt,
    dass sie nicht eine Deckkraft von 100% haben. Sonst solletest du mal nachgucken, ob
    deine Deckkraft auch auf 100% eingestellt ist.

    mfg
     
  4. #3 24. September 2007
    AW: Brushes decken nicht mehr ?!q

    Hat sich erledigt hab neugestartet und nu gings ?! Dank dir trotzdem....komsich oO


    MfG BB
     
  5. #4 24. September 2007
    AW: Brushes decken nicht mehr ?!q

    das is normal das die brushes erst nach dem 2-3mal zu 100% decken,
    aba ich finde das gut, dar man so verschiedene effekte einbringen kann!
    aba ich würd dir auch empfehlen ohne brushes zu arbeiten;)

    maestro
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Brushes decken mehr
  1. Antworten:
    1
    Aufrufe:
    860
  2. Antworten:
    4
    Aufrufe:
    930
  3. Antworten:
    3
    Aufrufe:
    688
  4. Antworten:
    8
    Aufrufe:
    693
  5. Antworten:
    1
    Aufrufe:
    401