Buffy the Vampire Slayer: Chaos Bleeds Hilfe :(

Dieses Thema im Forum "Konsolen" wurde erstellt von sPiKe83, 7. Dezember 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Dezember 2009
    Hi ^^
    Ich habe mir heute Buffy The Vampire Slayer Chaos Bleeds gebrannt, das Spiel ist für die Xbox 1, es steht aber in der kompatibilitätsliste drin, sollte also funktionieren.
    Wenn ich das Spiel nun einlege und spielen möchte kommt die Fehlermeldung:

    Bei diesem Original Spiel ist ein Problem aufgetrete.......usw

    X:5805.0 B:1884.0

    Ich hatte da ne Anleitung, wo drin stand, dass man die Default.xbe mit der Originalen "austauschen" soll.
    Aber für dieses Spiel finde ich keine Default.xbe
    Also habe ich diesen Schritt übersprungen, aber es funktioniert nicht.
    Hat jemand eine Idee was ich machen könnte? Oder kann mir jemand die Default.xbe für dieses Spiel geben?

    Flash: 1.6

    Danke schon mal
     

  2. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Buffy Vampire Slayer

  1. Antworten:
    5
    Aufrufe:
    2.344
  2. Antworten:
    5
    Aufrufe:
    2.162
  3. Antworten:
    6
    Aufrufe:
    751
  4. Neuer Buffy-Sendeplatz!
    kommando.tot, 8. September 2006 , im Forum: Kino, Filme, Tv
    Antworten:
    1
    Aufrufe:
    319
  5. titel lied von buffy
    supericecold, 18. Juli 2006 , im Forum: Musik & Musiker
    Antworten:
    1
    Aufrufe:
    375