Cinema4d Xpresso Problem

Dieses Thema im Forum "Grafikdesign und Fotografie" wurde erstellt von IS@@C, 22. Juli 2007 .

Schlagworte:
  1. #1 22. Juli 2007
    Hallo erstmal,
    auf dem Bild sieht man das die Verbindung, die ich machen will, nicht zugelassen wird. Was aber, meiner Meinung nach, total unlogisch ist, da alle Daten typen Bool sind und es ja vorher auch schon funktioniert hat...
    BITTE helft mir....

    Hier das BILD:
    http://img508.imageshack.us/img508/3904/xpressoproblemjl0.jpg
    Und die c4d Datei (R 10.111):
    Download offline!
     
  2. #2 23. Juli 2007
    AW: Cinema4d Xpresso Problem

    Bist du dir sicher das alle Daten des Typs "Bool" sind.... iegentlich wär das das einzigste was mir einfällt warum er diese Verbindung nicht aktzeptiert.
     
  3. #3 23. Juli 2007
    AW: Cinema4d Xpresso Problem

    ja bin ich, habs bestimmt tausendmal kontrolliert...
     
  4. #4 26. Juli 2007
    AW: Cinema4d Xpresso Problem

    *push
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Cinema4d Xpresso Problem

  1. Antworten:
    0
    Aufrufe:
    8.152
  2. Milchkarton - Cinema4D Vorlage
    PaRaD0X, 6. Februar 2009 , im Forum: Grafikdesign und Fotografie
    Antworten:
    1
    Aufrufe:
    1.838
  3. Cinema4d oder 3dsmax?
    Razzorhead, 14. November 2008 , im Forum: Grafikdesign und Fotografie
    Antworten:
    9
    Aufrufe:
    655
  4. [Cinema4D] Tisch erstellen
    junkiestyle, 3. Oktober 2008 , im Forum: Grafik & Foto Tutorials
    Antworten:
    0
    Aufrufe:
    3.429
  5. [Cinema4D] Cinema 4D Grundlagen
    junkiestyle, 14. September 2008 , im Forum: Grafik & Foto Tutorials
    Antworten:
    0
    Aufrufe:
    2.384