CPU Auslastung 100% (ICQ Lite)

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von cheatfabi, 24. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Juli 2006
    Hi ihr,

    Ich habe seit ein paar Tagen das kleine nervige Problem,
    dass wenn ich eine Nachricht per ICQ abschicken,
    sofort die CPU-Auslastung bei dem ICQLite Prozess auf 100% springt.
    ICQ friert dann natürlich kurz ein....aber dann gehts wieder.

    Ich hab echt keine Ahnung woran es liegen könnte.

    Den RAM hab ich schon gegenn neuen Ausgetauscht (weil mir nen alter abgeraucht ist)

    Ich würde im Moment auf die CPU tippen...leider...

    Wisst ihr was das hervorrufen könnte?

    System:
    Win XP SP2
    Asus A8V Deluxe
    2x 512mb Ram dual channel
    Athlon 64 3000+


    Falls ihr was mit ner HijackThis-File anfangen könnt:
    Logfile of HijackThis v1.99.1
    Scan saved at 17:21:15, on 24.07.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\Winamp\winampa.exe
    C:\Programme\Creative\SBAudigy2ZS\Surround Mixer\CTSysVol.exe
    C:\Programme\Creative\SBAudigy2ZS\DVDAudio\CTDVDDet.EXE
    C:\WINDOWS\system32\CTHELPER.EXE
    C:\Programme\ATI Technologies\ATI.ACE\cli.exe
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\ATI Multimedia\main\ATIDtct.EXE
    C:\Programme\Creative\MediaSource\RemoteControl\RCMan.EXE
    C:\WINDOWS\Microsoft.NET\Framework\v2.0.50727\mscorsvw.exe
    C:\WINDOWS\system32\CTsvcCDA.exe
    C:\Programme\Gemeinsame Dateien\Microsoft Shared\VS7DEBUG\MDM.EXE
    C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\system32\MsPMSPSv.exe
    C:\Programme\ATI Technologies\ATI.ACE\cli.exe
    C:\Programme\ATI Technologies\ATI.ACE\cli.exe
    C:\PROGRA~1\ICQLite\ICQLite.exe
    C:\PROGRA~1\MOZILL~1\FIREFOX.EXE
    C:\Dokumente und Einstellungen\Fabian\Desktop\HijackThis.exe

    O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\qttask.exe" -atboottime
    O4 - HKLM\..\Run: [iTunesHelper] C:\Programme\iTunes\iTunesHelper.exe
    O4 - HKLM\..\Run: [WinampAgent] C:\Programme\Winamp\winampa.exe
    O4 - HKLM\..\Run: [CTSysVol] C:\Programme\Creative\SBAudigy2ZS\Surround Mixer\CTSysVol.exe /r
    O4 - HKLM\..\Run: [CTDVDDET] C:\Programme\Creative\SBAudigy2ZS\DVDAudio\CTDVDDet.EXE
    O4 - HKLM\..\Run: [CTHelper] CTHELPER.EXE
    O4 - HKLM\..\Run: [SBDrvDet] C:\Programme\Creative\SB Drive Det\SBDrvDet.exe /r
    O4 - HKLM\..\Run: [UpdReg] C:\WINDOWS\UpdReg.EXE
    O4 - HKLM\..\Run: [ATICCC] "C:\Programme\ATI Technologies\ATI.ACE\cli.exe" runtime -Delay
    O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
    O4 - HKLM\..\Run: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -minimize
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKCU\..\Run: [Skype] "C:\Programme\Skype\Phone\Skype.exe" /nosplash /minimized
    O4 - HKCU\..\Run: [ATI DeviceDetect] C:\Programme\ATI Multimedia\main\ATIDtct.EXE
    O4 - HKCU\..\Run: [RemoteCenter] C:\Programme\Creative\MediaSource\RemoteControl\RCMan.EXE
    O4 - HKCU\..\RunOnce: [ICQ Lite] C:\PROGRA~1\ICQLite\ICQLite.exe -trayboot
    O4 - Global Startup: Adobe Reader - Schnellstart.lnk = C:\Programme\Adobe\Acrobat 7.0\Reader\reader_sl.exe
    O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
    O9 - Extra button: ATI TV - {44226DFF-747E-4edc-B30C-78752E50CD0C} - C:\Programme\ATI Multimedia\dtv\EXPLBAR.DLL
    O9 - Extra button: ICQ Pro - {6224f700-cba3-4071-b251-47cb894244cd} - C:\PROGRA~1\ICQ\ICQ.exe
    O9 - Extra 'Tools' menuitem: ICQ - {6224f700-cba3-4071-b251-47cb894244cd} - C:\PROGRA~1\ICQ\ICQ.exe
    O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O18 - Protocol: ms-help - {314111C7-A502-11D2-BBCA-00C04F8EC294} - C:\Programme\Gemeinsame Dateien\Microsoft Shared\Help\hxds.dll
    O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
    O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - C:\WINDOWS\system32\CTsvcCDA.exe
    O23 - Service: iPod Service (iPodService) - Apple Computer, Inc. - C:\Programme\iPod\bin\iPodService.exe
    O23 - Service: SQL Server (SQLEXPRESS) (MSSQL$SQLEXPRESS) - Unknown owner - c:\Programme\Microsoft SQL Server\MSSQL.1\MSSQL\Binn\sqlservr.exe" -sSQLEXPRESS (file missing)
    O23 - Service: StarWind iSCSI Service (StarWindService) - Rocket Division Software - C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe

    mfg
    cheatfabi
     

  2. Anzeige
  3. #2 24. Juli 2006
    Hm.. kann es sein das dein CPU-kühler zu schwach ist oder nicht richtig sitzt?
    Habe das Problem auchmal, als mein Kühler nicht richtig drauf war. Allerdings kam ich da netmal in ICQ ;)


    Marcel
     
  4. #3 24. Juli 2006
    Ich werds mir mal anschauen, danke erstmal^^

    10er ist selbstverständlich raus.^^

    mfg
    cheatfabi
     
  5. #4 24. Juli 2006
    mal versucht icq zu deinstallieren und neu aufzusetzten?
     
  6. #5 24. Juli 2006
    @geismarcel
    Also der kühler ist richtig fest und alles gut verschraubt.


    @bAbA
    Japp hab ich versucht,
    aber immer das gleiche.

    ICQ2003b Pro funktioniert einwandfrei was das betrifft.

    Aber ich würd halt gerne ICQ 5.0 nutzen.
    Und ich finde bei meinem System sollte das schon möglich sein, oder?^^

    mfg
    cheatfabi
     
  7. #6 24. Juli 2006
    hast du irgendein mod installiert für icq? kann sein das bei der deinstallation immer was zurückbleibt und das dein problem ist
     
  8. #7 24. Juli 2006
    Nein, hab keine Mods installiert.^^
    Und sonst auch nichts dran verändert.
    (Außer die Banners.xml weggemacht und dafür nen Ordner erstellt)


    *grübel*


    mfg
    cheatfabi
     
  9. #8 24. Juli 2006
    notfalls könnest du auf den icq client qip umsteigen und es mal damit versuchen...
     
  10. #9 24. Juli 2006
    Ich werde vorerst net umsteigen,

    im Moment läufts stabil...keine Ruckler, keine Ausreißer.

    Ich weiß net wodran es lag...
    wenn's wieder auftritt....melde ich mich wieder. xD


    Alle kriegen nen 10er von euch^^

    Thx^^

    mfg
    cheatfabi
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - CPU Auslastung 100
  1. Antworten:
    12
    Aufrufe:
    2.453
  2. Antworten:
    3
    Aufrufe:
    815
  3. Antworten:
    18
    Aufrufe:
    5.125
  4. Antworten:
    5
    Aufrufe:
    1.985
  5. Antworten:
    0
    Aufrufe:
    395