CPU übertacktet -> Inet geht nicht mehr

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von Caspas, 9. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Dezember 2008
    Hu liebe community,

    Habe mich gestern mit dem übertakten meines "Intel Core 2 6400 2,13GHz 2,13GHz" beschäftigt und ihn direkt mal hochgetaktet :>

    Funktioniert auch alles recht gut.
    Takte ich nun aber noch etwas höher habe ich plötzlich kein Internet mehr Óò
    Selbst auf den Router kann ich nicht mehr zugreifen über den Browser, steht was von "bad request"

    Also wirts wohl was mit der Netzwerkkarte zu tun haben...

    Könnt ihr mir genaueres sagen was ich falsch mache? oder geht einfach nicht mehr^^

    Noch angaben zu meinem System:

    Computer:
    Betriebssystem Microsoft Windows XP Professional
    OS Service Pack Service Pack 3
    DirectX 4.09.00.0904 (DirectX 9.0c)

    Motherboard:
    CPU Typ Unknown, 2533 MHz (16 x 158)
    Motherboard Name Asus p5l-mx
    Motherboard Chipsatz Intel Lakeport-G i945G
    Arbeitsspeicher 3456 MB (DDR2 SDRAM)
    BIOS Typ AMI (08/25/06)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

    Anzeige:
    Grafikkarte NVIDIA GeForce GTX 260 (896 MB)


    Für jede Hilfe geht natürlich eine Bw raus
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 9. Dezember 2008
    AW: CPU übertacktet -> Inet geht nicht mehr

    scheint so als ob du nicht höher gehn kanns den er hengt sich irgendwo im hintergrund beim booten auf

    mergst du jetzt beim booten eigendlich nicht aber einige anwendungen werden dann nicht richtig geladen
     
  4. #3 9. Dezember 2008
    AW: CPU übertacktet -> Inet geht nicht mehr

    gibt es dann keine anderen möglichkeiten das zu umgehen ohne den cpu runterzusetzen?
    weil spiele laufen super und auch die temperatur bei auslastung des cpu sieht super aus..
    wäre schade :/
     
  5. #4 9. Dezember 2008
    AW: CPU übertacktet -> Inet geht nicht mehr

    wie viel hast du denn hochgetaktet?
    hast du auch an eine eventuelle volt erhöhung gedacht?
    wenn ja um wie viel?
     
  6. #5 9. Dezember 2008
    AW: CPU übertacktet -> Inet geht nicht mehr

    also ich kontrolliere die Taktung mit Everest und der zeigt mir an, dass ich ab 20% taktung die probs bekomme...
    allerdings bezieht sich das nur auf den einen kern...

    Nein, strom habe ich nicht verändert weil wenn ich den von Automatik runternehme kann ich den nur auf 3,00V und 3,35V stellen.. irgendwie so war das..

    kann das das Problem sein?
     
  7. #6 11. Dezember 2008
    AW: CPU übertacktet -> Inet geht nicht mehr

    hi,

    wie hast du übertaktet ? nimm fsb und den multi hoch und nimm die automatik raus vom vcore ! der standard vcore liegt bei 1,25 volt also sind 3 mal oder mehr eindeutig zuviel

    nimm mal fsb von 350 mhz multi von 8 und den vcore nimm 1,4 volt
     

  8. Videos zum Thema
Die Seite wird geladen...