Cryptload - Reconnect dauert 5 bis 10 Minuten

Dieses Thema im Forum "Filesharing" wurde erstellt von sh0k, 4. November 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. November 2007
    Hallo,

    wie schon der Titel des Threads sagt dauert das Reconnecten bei mir
    irgendwie übertrieben lange. Ich weiß nicht warum das so ist, aber
    es fing an als ich die neuste Cryptload Version geladen habe. ( V. 1.0.2 ).
    Ich wollte fragen ob jemand dieses Problem kennt und eine Lösung hat.

    Hier ein paar Informationen zu meinem Router und meinen Einstellungen:

    Routersystem: FRITZ!Box Fon WLAN 7141 (UI), Firmware-Version 40.04.37

    Routereinstellungen bei CL: Hardware: Batch-Datei

    Also ich reconnecte über eine Batch-Datei. Hat da Jemand eine Idee woran
    das liegen könnte oder ob das lange Reconnecten normal ist.

    PS: Ich habe auch schon das CL-Tutorial durchgelesen aber keine Hinweise
    oder Anregungen zu Problemlösungen gefunden. Danke für die Hilfe im vorraus.

    Edit: Ich habe vergessen zu erwähnen, dass im Router Menü hinter dem Internetfeld
    folgende Fehlermeldung kommt: "PPPOE Fehler" Das hilft vielleicht weiter.


    mfg
     

  2. Anzeige
  3. #2 5. November 2007
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: Cryptload - Reconnect dauert 5 bis 10 Minuten

    hier sind alternative reconnect methoden

    Download: http:xupraidrushwsdownloadphpvalid1id1a503981a6b8c7b3d8af78e773ac7.rar | xup.in
    xirror.com - file spreading engine

    für nuip das in eine batch schreiben
    Code:
    [B]cd C:\Programme\Rapidshare\IP\
    nuip.exe -w -v -d passwort[/B]
    • C:\Programme\Rapidshare\IP\ das ist nur ein Beispiel dafür wo die nuip.exe sich befindet
    • -d passwort kannst du weglasen wenn du bei deiner box kein pw fürs webinterface vergeben hast
    • -w -v wartet bei einer aktiven Internettelefonie mit dem RC
     
  4. #3 5. November 2007
    AW: Cryptload - Reconnect dauert 5 bis 10 Minuten

    Danke für den Hilfeversuch. BW ist raus. Ich teste jetzt erstmal deine Vorschläge.
    Ergebnis teile ich hier per Editfunktion mit.
     
  5. #4 5. November 2007
    AW: Cryptload - Reconnect dauert 5 bis 10 Minuten

    Probier doch mal ohne Batchdatei zu reconnecten!! Das klappt bei mir super!! Stell "Fritz!Box alle" ein!
     
  6. #5 5. November 2007
    AW: Cryptload - Reconnect dauert 5 bis 10 Minuten

    bei mia klappt das nicht :(
     
  7. #6 6. November 2007
    AW: Cryptload - Reconnect dauert 5 bis 10 Minuten

    Problem hat sich gelöst. Seit dem Update auf Version 1.0.3 heute läuft alles wieder einwandfrei.
    Die Einstellungen habe ich dahin geändert, dass das Reconnecten über CL selbst läuft. Als Router
    habe ich "Fritzbox Alle" gewählt.

    Danke für alle die versucht haben zu helfen. BW ist rausgegangen.

    Closed.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Cryptload Reconnect dauert
  1. Antworten:
    9
    Aufrufe:
    1.671
  2. Cryptload - Reconnect.exe

    NoxX , 13. Januar 2009 , im Forum: Filesharing
    Antworten:
    3
    Aufrufe:
    1.423
  3. Cryptload Reconnect

    tomili18 , 5. März 2008 , im Forum: Filesharing
    Antworten:
    4
    Aufrufe:
    710
  4. Antworten:
    3
    Aufrufe:
    503
  5. Antworten:
    5
    Aufrufe:
    443