Cryptload reconnect funktioniert nicht.

Dieses Thema im Forum "Filesharing" wurde erstellt von Kraftausdruck, 11. November 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. November 2007
    Habe mir vor wenigen Tagen Cryptload geladen. Wollte das nun ma alles konfigurieren, hab ich soweit auch alles getan. Nur der Reconnect klappt noch nich. Habe ein Modem und zwar das Teledat 300 Lan, schon was älter.

    Welches Feld mir in den Optionen auch noch nen Rätsel unter Router -> Logindaten. Was genau muss ich da eingeben?
     

  2. Anzeige
  3. #2 11. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    da kommen deine login daten für den router rein, falls du die benötigst.

    hast du auch die ip von deinem router eingetragen?
     
  4. #3 11. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Keine Ahnung, ob ich die benötige und wenn ich die benötige, keine ahnung woher ich die kriege.
    Das selbe gilt eigentlich für die IP Adresse.^^

    Btw Hab ein Modem, Teledat 300 Lan.

    Sorry, bin da wirklich nen Totalanfänger :)
     
  5. #4 11. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    die daten sollten bei den Papieren sein die du damals von deinem Provider bekommen hast ;)
    oder im Handbuch vom Router...
     
  6. #5 11. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    T-Online Zugangsdaten hab ich. Hat damit aber wenig zu tun, oder? Ich begeb mich ma auf die Suche^^

    Bw sind raus.
     
  7. #6 11. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    deine zugangsdaten brauchst du nicht du brauchst die ip von deinem router und dein pw von deinem router und die findest du entwerder im net gogglen^^ oda einfach die bedienungsanleitung lesen muss aufjedenfall drin stehen ... also viel glück ...

    mfg

    babacan77
     
  8. #7 11. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Die Ip-Adresse von meinem Modem, ist das die IP-Adresse aussem Internetprotokoll? PW fürs Modem such ich immernoch.

    Tante Edith sagt: Bin so eben mein Handbuch zum Teledat 300 Lan durchgegangen, auf der Suche nach einem Passwort. Konnte da nichts drin finden. Wo krieg ich nur das Ip und Passwort vom Modem her?

    http://www.t-home.de/dlp/eki/downloads/teledat300lan.pdf Hier das Handbuch falls mir dadurch jemand weiterhelfen kann.

    Tante Edith nochma: Problem wurde durch Batchdatei gelöst.
     
  9. #8 14. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Den Reconnect konnte ich zum laufen bringen, hat auch prima funktioniert. Bis heute, jez reconnect er permanent? Also sobald die Verbindung wieder steht, reconnect er wieder usw usw usw :angry:
     
  10. #9 14. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    hast aber ne DynIP oder?
    weil falls du ne Statische hast, versucht er das ja jedes mal neu, weil du nie ne neue bekommst....
     
  11. #10 14. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Doch doch, das hat ja auch übers We und ein - zwei Tage davor/danach prima gefunzt. Hab das Problem erst seit heute.
     
  12. #11 14. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    haste denn irgendwas verstellt? also am Router oder am CL oder so?
     
  13. #12 14. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Bewusst nicht. Würds helfen, wenn ich meine Einstellung mal per Screenshot poste?
     
  14. #13 14. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    glaub kaum, kannst es ja aber trotzdem mal machen und gucken ob du beim
    Reconnect die einstellung
    [ ] IP Check
    an hast
     
  15. #14 15. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Hab den Hacken vor IP-Check ma entfernt, seit dem funktioniert. Könnte mir das trotzdem jemand erklären? Würde das ganze gerne verstehn^^
     
  16. #15 15. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    evtl von automatischem reconect auf manuellen umsteigen ;D
    mach ich sowiso meistens, da ich nich will dass mir msn oder so in nem gespräch abschmiert
     
  17. #16 17. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Meistens läuft das wenn ich auffer Arbeit bin ;)
     
  18. #17 20. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Der Cryptloader reconnectet nur bestimmte modems musst gucken beim router bei cryptload ob deine dabei ist!!
     
  19. #18 20. November 2007
  20. #19 21. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    @LIQU3D Jo danke, aber hab das ganze Problem ja schon gelöst. Bw haste trotzdem ;)

    b2t Kann ich das Topic selber schließen oder kann das ansonsten ein Mod bitte erledigen? Hab nen neues Problem, das passt hier aber nich rein, deswegen gibs gleich nen neuen Thread.
     
  21. #20 21. November 2007
    AW: Cryptload reconnect funktioniert nicht.

    Sorry fürn Doppelpost.

    /closed
     

  22. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Cryptload reconnect funktioniert
  1. Antworten:
    9
    Aufrufe:
    1.683
  2. Cryptload - Reconnect.exe

    NoxX , 13. Januar 2009 , im Forum: Filesharing
    Antworten:
    3
    Aufrufe:
    1.435
  3. Cryptload Reconnect

    tomili18 , 5. März 2008 , im Forum: Filesharing
    Antworten:
    4
    Aufrufe:
    722
  4. Antworten:
    3
    Aufrufe:
    513
  5. Antworten:
    5
    Aufrufe:
    461