cs server sounds gehn net

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von 2aimless, 13. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Februar 2006
    Wenn ich nen Server aufmache (LAN) und cs sounds hinzufüge (so das bei bestimmten text ein sound kommt) und dann versuche den sound abzuspielen aber es geht nur die hälfte!

    (ich hab psychosounds amxplugin)

    Es gehn nur genau die ersten 55 in der sounds.txt!

    Die die danach kommen gehn net!

    Wenn ich nun eins vom ende an den anfang setze gehts auf einmal und das 55zigste, das nun das 56zigste is geht nimmer!

    Kann mir da einer helfen?

    Weiss ehrlich nich woran das liegt, kenn server mit über 200 sounds!

    10er für alle!!

    MfG 2aimless
     

  2. Anzeige
  3. #2 13. Februar 2006
    gibts vll irgendwo anleitungen dafür wie das zu installieren geht? frag ma google.

    dann versuchs ma in 2 teilen aufzuteilen.
     
  4. #3 13. Februar 2006
    ich kenn mich da net aus, aber hast du alle sounds in der .txt oder .cfg bzw. server.cfg drin? oder vllt kann man nur eine bestimmte anzahl haben :D
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - server sounds gehn
  1. CSS Server und die Sounds

    WiCk3d , 19. August 2009 , im Forum: Gamer Support
    Antworten:
    6
    Aufrufe:
    649
  2. Antworten:
    0
    Aufrufe:
    492
  3. Antworten:
    3
    Aufrufe:
    1.717
  4. Antworten:
    2
    Aufrufe:
    419
  5. Antworten:
    4
    Aufrufe:
    700