CSS - Aussetzer / 10sek Lags

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von mathis100, 17. Oktober 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. Oktober 2006
    hi leute!

    ich hab seit neuestens ein problem:
    ich hab in CSS einen ping von 17 (DSL2000) und es ist seit 1 jahr alles immer flüssig gelaufen, aber plötzlich hat es in CSS lags von 5-10 sekunden!
    ich glaub nicht dass es am internet liegt, sondern dass es computerintern irgendwas ist!

    das einzige war was ich verändert hab: CSS-Beta installiert, 2min gespielt und deinstaliiert... das war alles was ich auffälliges vorher gemacht hab!
    mein sys:


    Prozessor:
    AMD Athlon 64 Processor 3200+
    Speicher:
    1024MB RAM
    Videokarte:
    RADEON X800 PRO
    Betriebssystem:
    Windows XP Professional
     

  2. Anzeige
  3. #2 17. Oktober 2006
    AW: CSS - Aussetzer / 10sek Lags

    Lass mal HiJack This durchlaufen.

    Danach scanne mal mit Ewido.

    Bei manchen hat sich danach das Problem gelöst ;)

    MfG
    MAST3R
     
  4. #3 17. Oktober 2006
    AW: CSS - Aussetzer / 10sek Lags

    vllt ein trojaner? :\

    wenn der im hintergrund läuft während du zockst kann das schon passieren mit den 10 sec laggs.
     
  5. #4 17. Oktober 2006
    AW: CSS - Aussetzer / 10sek Lags

    HiJackThis drüberlaufen lassen: zwar sauviele Prozesse, aber nichts wirklich arg auffalendes (wenn du willst schik ich dir per PN!)
    mit Spybot das übliche gefunden & gefixxt
    Ewido: scannt gerade! bisher 124 Verfolgende Cookies gefunden ^^

    Trojaner glaub ich net! (kann aber natürlich trotzdem sein!)
    danke für die schnelle hilfe! (Bewertung is raus!)
     
  6. #5 17. Oktober 2006
    AW: CSS - Aussetzer / 10sek Lags

    Mh war bei mir auch mal so. Hab das Spiel neu gestartet und es ging wieder. Ist das bei dir immer so oder nur manchmal?
     
  7. #6 17. Oktober 2006
    AW: CSS - Aussetzer / 10sek Lags

    Ich glaub das liegt an Steam ^^ Schau mal ob steam irgendwas im Hintergrund updatet. Wenn ja musst einfach nur die Funktion "während ingame nicht weiter updaten" markieren und schon ist es weg. Bei mir war des mal so. Da schoss der Ping sofort hoch auf 1200 und höher.

    mfg mike
     
  8. #7 17. Oktober 2006
    AW: CSS - Aussetzer / 10sek Lags

    nein ist leider immer so!

    nein es updatet nicht und der ping is bei den aussetzern noch immer auf 17 :(
    aber thx! (bewertungen sind raus!)
     
  9. #8 18. Oktober 2006
    AW: CSS - Aussetzer / 10sek Lags

    wie ist es denn wenn du gegen bots spielst? hast du dann auch so krasse laggs oder geht es dann? kannst ja mal gucken ich denke wenn es bei bots auch so is, is es wirklich pc intern.......
    mfg:)
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - CSS Aussetzer 10sek
  1. Antworten:
    0
    Aufrufe:
    1.456
  2. Antworten:
    3
    Aufrufe:
    1.386
  3. Antworten:
    1
    Aufrufe:
    1.027
  4. Antworten:
    2
    Aufrufe:
    1.413
  5. Antworten:
    2
    Aufrufe:
    1.383