Datei-Sortierung im Explorer falsch eingestellt

Dieses Thema im Forum "Windows" wurde erstellt von MrX, 3. August 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. August 2005
    Hi!!

    Ich wusst nicht genau, wie ich mein Problem auf ein kurzes Thema bringen sollte, von daher ist der Titel vllt. nicht optimal!!

    Habe das Problem, dass ich immer wenn ich den Explorer öffne, erstmal alle Dateien nach "Geändert am" sortiert bekomme!!
    Ich möchte aber, dass die Dateien ganz normal nach Namen sortiert werden, aber das jetzt nicht bei jedem Ordner den ich öffne immer wieder manuell umstellen...

    Gibts da irgendnen Registry-Wert oder sowas, den man verstellen muss, damit die Dateien Standart-Mäßig nach Namen sortiert werden?!

    Danke für eure Hilfe!!!!


    _____________________________
    MrX
     

  2. Anzeige
  3. #2 3. August 2005
    Bei einem einstellen.
    Dann Extras => Ordneroptionen => Ansicht => Für alle übernehmen
     
  4. #3 3. August 2005
    versuch mal über extra --> Ordneroptionen --> Ansicht --> für alle übernehmen


    mfg

    sorry war zu langsam
     
  5. #4 3. August 2005
    :rolleyes:

    Ohh mann.... dass ich da nicht selber drauf gekommen bin ;(

    Aber trotzdem vielen Dank für euch!! Hat natürlich funktioniert!!!

    Habt beide ne 10!! 8)

    EDIT: @xodox: dich hab ich irgendwann leider schonmal bewertet, ging nicht mehr!! sorry!!!

    CLOSED
    ___________________
    MrX
     

  6. Videos zum Thema
Die Seite wird geladen...