Dateiendungen nicht anzeigen

Dieses Thema im Forum "Windows" wurde erstellt von matze-pe, 2. Januar 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 2. Januar 2007
    Hallo,
    habe heute xp neu draufgezogen.
    Seit dem sind alle datein mit den dazughörigen endungen sichtbar.
    also z.b. vorher war der dateiname einer gifdatei so: test
    und jetzt ist die gif datei so: test.gif

    und so ist das bei allen. wie kann ich denn die dateiendungen nicht merh anzeigen lassen`?
    mfg
    matze
     
  2. #2 2. Januar 2007
    AW: Dateiendungen nicht anzeigen

    Im Explorer: Extras => Ordneroptionen => Ansicht => Haken bei "Dateiendungen bei bekannten Dateitypen ausblenden" setzen

    (Tools => Folder Options => View => [ ] Hide extensions for known file types)
     
  3. #3 2. Januar 2007
    AW: Dateiendungen nicht anzeigen

    hi

    explorer extras -> ordneroptionen -> ansicht -> häckchen bei "dateiendungen bei bekannten dateitypen verstecken" entfernen

    edit: //

    war wohl wer schneller
     
  4. #4 2. Januar 2007
    AW: Dateiendungen nicht anzeigen

    vielen dank funktioniert
    habt beide ne bewertung
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Dateiendungen anzeigen

  1. Antworten:
    8
    Aufrufe:
    1.001
  2. Antworten:
    3
    Aufrufe:
    1.751
  3. [Packer] Umbekannte Dateiendungen *.001
    Die Stulle, 25. November 2007 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    469
  4. Viele Dateien umbenennen / Dateiendungen ändern
    esage, 20. Januar 2007 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    2.039
  5. Antworten:
    2
    Aufrufe:
    286