DaVdDeo Ripproblem

Dieses Thema im Forum "Audio und Video" wurde erstellt von teiger, 18. Januar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. Januar 2006
    Ich hab ein Problem und zwar hab ich von der Orginal DVD einen Film in *.avi umgewandelt (Xvid MPEG4- codec) und jetzt ist er 2,4 GB groß.

    Bildqualität: 692 kbit/s
    Sound: Lame MP3 128 kbit/s

    Spieldauer des Film ca 1h 45 min. Bei ca 89% kam irgendwie n Feld wo irgendwas gemacht hat, sa aus wie umgewandelt.

    Ist das normal?

    achso wenn ich danach die Bitrate anschau hat sie 3092 anstatt 692 :baby:
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 18. Januar 2006
    nimm eben en gescheites programm ala gordian knot oder sowas und kein 1click tool :O
     
  4. #3 18. Januar 2006
    sry aber das hab ich mit dem Prog schon versucht aber leider muss mann dann alle vob Dateien einzeln Rippen und man kann nicht die ganze DVD anklicken :baby:
     
  5. #4 18. Januar 2006
    doch klar geht das du musst die haupt vob markieren und der zeigt dir dann an wasweiss ich 1 stunde 45 oder was und du klickst auf ok du musst net jeder vob einzeln machen *g*
     
  6. #5 18. Januar 2006
    Wo is die Haupt Vob, hab nur viele kleine und keine die sich von den anderen irgendwie abhebt :(


    edit: ah ok habs war n info file ^^, jetzt nur noch testen obs klappt <.<

    was der Unterschied zwischen CBR und VBR Mp3?
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - DaVdDeo Ripproblem
  1. DaVdDeo Sound Problem

    Hanuta , 18. Januar 2006 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    164