DFÜ-Verbindung, DSL unter Speedport W 700V

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von pohuist, 2. Januar 2008 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. Januar 2008
    Hallo RR!

    Ich habe folgendes Problem!

    Ich bekomme keine Verbindung in das Administrationsmenü meines Router‘s (Speedreport W 700v)über meinen Standrechner. Testweise habe ich es über meinen Laptop versucht, und da funktionierte es problemlos!! (Aufruf über 192.168.0.1)

    Da aber für das Internet nur der Standrechner zu Verfügung steht, habe ich das Router über eine DFÜ-Verbindung in betrieb genommen. Nun tritt aber folgendes Problem auf, dass die DSL-Verbindung unter Windows XP Professional in unterschiedlichen Zeitabständen einfriert. Da habe ich versucht die DFÜ-Verbindung Neuzustarten (Trennen + Neueinwählen) dies geht aber auch nicht! Nur ein Neustart des Rechners schafft Abhilfe?

    Windows XP ist frisch installiert, besondere Modifikation und Software Konfigurationen wurden nicht vorgenommen!

    Zwei Fragen:

    - Welche Gründe kann es haben, dass das Administrationsmenü des Router‘s nicht aufgerufen werden kann??

    - Was kann der Grund für die Fehlfunktion der DFÜ-Verbindung sein??











    DFÜ-Verbindung:
    {bild-down: http://www.netzwelt.de/images/articles/dfue-winxp_1090851162.jpg}


    DSL-Router/Modem: Speedport W 700V
    {bild-down: http://www.dietrich-thd.de/catalog/images/Speedport%20W%20700V.jpg}
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 2. Januar 2008
    AW: DFÜ-Verbindung, DSL unter Speedport W 700V

    guckst du hier


    http://hilfe.t-online.de/c/64/17/22/6417224.html
     
  4. #3 2. Januar 2008
    AW: DFÜ-Verbindung, DSL unter Speedport W 700V

    Eigentlich hat der Speedport die IP 192.168.2.1 falls du diese nicht geändert haben solltest.
    Mit welchem Browser hast du es probiert? Cache mal geleert?

    Um den Router als Modem nutzen zu können musst du auch PPPOE aktivieren.

    Was genau meinst du eigentlich mit DSL friert ein?
     
  5. #4 3. Januar 2008
    AW: DFÜ-Verbindung, DSL unter Speedport W 700V

    Wie mein Vorgänger schon geschrieben hat,die IP für den Router ist 192.168.2.1!
    Zu den Browsern kann ich nur sagen,hast du vielleicht ne Proxy-Addi in den Einstellungen drin stehen?
    Denn dann kommst du auch nicht dran.
    Hoffe,ich konnte dir damit helfen!

    MfG
     

  6. Videos zum Thema
Die Seite wird geladen...