Digicam macht nur schwarze Bilder!!

Dieses Thema im Forum "Audio und Video" wurde erstellt von Koten?, 30. Juli 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Juli 2006
    Tach! Ich hab vor ca. 1,5 Jahren eine Digicam bei Ebay gekauft, und zwar eine Aosta DA4092. Hier: http://www.aosta.com.tw/old/da4092.htm
    Sie lief immer perfekt, ich war voll zufrieden, gute Bilder, leichte Bedienung. Jetzt macht sie auf einmal keine Bilder mehr, bzw. nur schwarze. Das fing vorige Woche an. Ich hab sie eingeschaltet, das erste Bild war schwarz aber dann gings wieder. Jetzt aber gehts garnet mehr. Die Bilder sind immer schwarz und der Blitz ist auch immer zugeschaltet. Vorn das Objektiv ist aber auch nicht verschlossen, bzw. diese kleinen schwarzen Schutzflügel davor, die immer beim Einschalten aufgehen. Ich hab sie immer gut behandelt und kann mich nicht erinnern, das sie nass geworden ist oder runtergefallen ist...
    Könnt ihr mir helfen?
     

  2. Anzeige
  3. #2 30. Juli 2006
    Deckel drauf ? :D Ja, doofer Witz, ich weiss.

    Halt doch mal die Kamera vor dein Auge, drück ab und guck, ob nicht nur die Aussenflügel, sondern auch drinnen irgendwas auf und zu geht. (Blitz ausmachen wäre gut, wenn du direkt reinguckst...)

    Kannst ja mal bei ner anderen Kamera gucken, was sich da bewegt und vergleichen.

    hans-pedda
     
  4. #3 30. Juli 2006
    hast du noch garantie? vvl sogar vom ebay seller? dann schick die zurück!

    ja das hab ich mir zuerst auch gedacht! :)
     
  5. #4 30. Juli 2006
    Also folgendes: Ich hab mal den optischen Zoom rausgefahren und die Linse erschien irgendwie trüb. Ich hab den Akku für ne Stunde rausgetan, weil das immer mal hilft. Jetzt funzt sie zwar an sich wieder, nur haben die Bilder jetzt wie so kleine Streifen, so Scanlines. Ganz viele dünne kleine Linien. Naja, ich lass den Akku nochmal ne Stunde draußen, dann werd ich sehen.
     
  6. #5 30. Juli 2006
    Wenn die Linse trüb erscheint dann nim mal so n Brillenglasreiniger und fahr ganz vorsichtg drüber! Vielleicht is die Linse einfach nur verschmutzt! Oder viel schlimmer der Bildsensor also des Ding was des Licht in daten umwandelt is putt, dann kannst se wegschmeißen ;)
     
  7. #6 31. Juli 2006
    Für wie doof hältst du mich? Sicherlich hab ich das schon saubergemacht.
    PS: Die Streifen sind immernoch da. Zumindest teilweise. Auf manchen Bildern sind die weg. Komisch...
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Digicam macht nur
  1. Antworten:
    0
    Aufrufe:
    605
  2. Antworten:
    5
    Aufrufe:
    805
  3. Antworten:
    14
    Aufrufe:
    820
  4. gute , billige digicam

    revolt , 21. November 2010 , im Forum: Kaufberatung
    Antworten:
    2
    Aufrufe:
    485
  5. Entscheidung 4 Digicams

    coach , 24. August 2010 , im Forum: Kaufberatung
    Antworten:
    2
    Aufrufe:
    506