disconnect ohne ende

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von a.K.ira, 3. Juni 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Juni 2005
    ich kann nicht mehr... bin am ende... ;(
    bei mir killed irgendwas andauernd die internetverbindung... ich bin an einer standleitung hinter einem router... die anderen pcs können dann noch schön ins internet... und ich muss immer neustarten, dass es dann wieder geht... :( ... bis er dann irgendwann nicht mehr connectet... und dann kann ich wieder neustarten.
    ... und das mehrmals an einem tag... X( X( X(

    was kann ich tun? ist jetzt schon seit ein paar tagen...
     

  2. Anzeige
  3. #2 3. Juni 2005
    Abgesehen von Virenscan, Adaware, Spybot, Hijackthis und allen möglichen Updates für dein Betriebssystem (was du bestimmt schon längst erledigt hast): Umstände und Fehler(-meldungen) näher erläutern.
     
  4. #3 3. Juni 2005
    natürlich...

    mhhh... ja... er connected eben nicht mehr zum internet... wie wenn ich des twisted pair aus der netzwerkkarte ziehen würde... sonst kommt da keine fehlermeldung... :(
     
  5. #4 3. Juni 2005
    Dann würd 'n Fehler kommen, dass das Kabel entfernt wurde...

    So, da du nicht genügend Infos geben kannst oder willst und meine hellseherischen Fähigkeiten gerade Urlaub machen, frag ich halt den üblichen Kram, obwohl ich darauf eigentlich absolut kein Bock hab (wer zu seinem Problem keine detaillierte Beschreibung liefern kann, sollte sich jemanden vor Ort holen, der Ahnung hat) - auf den du auch selbst mit'm bisschen Nachdenken kommen könntest.
    Kannst du den Router anpingen? Kommst du über'n Browser an die Routerkonfiguration ran? Funktioniert das Netzwerk selbst (d.h. kriegst du Verbindungen zu anderen PCs)? Funktioniert die Namensauflösung (d.h. ping google.de wird zu 'ner IP)?
     
  6. #5 3. Juni 2005
    es ist nicht so als hätte ich keinen bock das hier näher anzugeben... X(
    ... das ganze netzwerk funtzt dann nicht mehr... eben wie wenn man das kabel ziehen würde... nur das keine meldung kommt, das das kabel entfernt wurde... mit einer ausnahme: einmal kann die fehlermeldung... aber nur einmal... :( ... ?(
    ... bitte nur posten wenn ihr mit auch helfen könnt... den so fragen, ob ich die standart-sachen
    findich einfach nur unnötig... und wenn eine fehlermeldung gekommen wäre... hätte ich die angegeben...
     
  7. #6 3. Juni 2005
    Ok, welche Glaskugel soll mir denn sagen, dass du das wirklich gemacht hast?

    Versuch mal 'ne andere LAN-Karte... vielleicht hat das Ding 'n Problem mit der Hitze in deinem Gehäuse.
     
  8. #7 3. Juni 2005
    das mit der hitze ist unwahrscheinlich... da ist alles kühl... 100%ig...
    des war auch nicht sooo böse gemeint... :) ... ich hätte wohl reinschreiben sollen, dass ich das standartzeugs schon gemacht hab... ich raff ja auch nicht wo das liegt... :( ... im moment gings die letzten stunden...
     
  9. #8 3. Juni 2005
    ich würde auch mal am routher gucken
     
  10. #9 3. Juni 2005
    1.versuchs mal ohne router, aber firewall nicht vergessen
    2. gibt es bei dir stromschwankungen oder werden an dieser steckdose auch staubsauger etc. angeschlossen?!
     
  11. #10 3. Juni 2005
    bin bei 1&1 da ist nur mit router erlaubt... sonst zicken die wieder rum, weil aufeinmal ne andere ip am internet hängt... wollten mich schonmal abmahnen... :( ... und haben geschrieben, dass sich vll jemand bei mir reingehackt hätte... :rolleyes:

    nein... weder beim router noch bei meinen pc...

    aber warum geht das internet dann noch bei den anderen pcs... ein paar ports hab ich nur an meine ip freigegeben... kommt da vll jemand rein... und legt des so an meinem pc lahm...

    edit: eine anmerkung noch: ungefähr seit ich das problem hab... startet mein pc selten nicht richtig... dann kann man keine anwendung starten... auch hier ist das problem nach einem neustart behoben...
     
  12. #11 4. Juni 2005
    Bügel dein System neu rauf und feddich...
     

  13. Videos zum Thema
Die Seite wird geladen...
Similar Threads - disconnect ohne ende
  1. Antworten:
    0
    Aufrufe:
    665
  2. Antworten:
    3
    Aufrufe:
    936
  3. Antworten:
    1
    Aufrufe:
    561
  4. Wie lade ich DLC - disconnect

    4pp1 , 7. Januar 2013 , im Forum: Alltagsprobleme
    Antworten:
    4
    Aufrufe:
    767
  5. Antworten:
    15
    Aufrufe:
    612