EasyBox URL-Block funktioniert nicht

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von BelaFarinRod, 2. Mai 2014 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. Mai 2014
    Hey Leute,
    ich habe ein kleines Problem. Und zwar möchte ich über meine EasyBox ein paar Internetseiten sperren, dass niemand mit meinem Internetzugang darauf zugreifen kann. Jetzt habe ich die URLs und Schlagwörter der entsprechenden Seiten unter Daten --> Firewall eingegeben und die Firewall auch aktiviert, den Router neu gestartet. Nun müsste es eigentlich funktionieren: tut es aber nicht. Habt ihr ne Ahnung woran das liegen könnte oder hattet ihr schon das selbe Problem? Die Seiten können von sämtlichen Geräten aus noch aufgerufen werden...

    msg BelaFarinRod
     

  2. Anzeige
  3. #2 2. Mai 2014
    Zuletzt bearbeitet: 2. Mai 2014
    AW: EasyBox URL-Block funktioniert nicht

    Ich glaube global kannst du nichts sperren, sondern musst unter "Zugangskontrolle" oder so ähnlich die Geräte auswählen für die die Regeln zutreffen sollen
     
  4. #3 4. Mai 2014
    AW: EasyBox URL-Block funktioniert nicht

    OK, schade, danke für die schnelle Antwort!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - EasyBox Block funktioniert
  1. Antworten:
    1
    Aufrufe:
    517
  2. Antworten:
    1
    Aufrufe:
    1.106
  3. Antworten:
    2
    Aufrufe:
    1.932
  4. Antworten:
    5
    Aufrufe:
    2.884
  5. Antworten:
    0
    Aufrufe:
    502