Eingabegebietsschemaleiste

Dieses Thema im Forum "Windows" wurde erstellt von Shorty305, 7. September 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. September 2006
    also ich stell immer an das mir des nich angezeigt wird in der Taskleiste aber nach jedem Neustart is des "DE" wieder da -.-
    weiß jemand worans liegen könnte??

    mfg
     

  2. Anzeige
  3. #2 7. September 2006
    AW: Eingabegebietsschemaleiste

    Rechtsklick auf die Taskleiste => Symbolleisten => Eigabegebietsschemaleiste anklicken, dann sollte es weg sein.

    Alternative:

    Systemsteuerung => Regions- & Sprachoptionen => Register "Sprachen" => Details => Englisch löschen
     
  4. #3 7. September 2006
    AW: Eingabegebietsschemaleiste

    müsste eigentlich ohne probleme funktionieren.
    bei mir musste englisch nicht gelöscht werden, was ja auch eventuell, irgenwann einmal genutzt wird ...^^

    finde diese leiste auch so überflüssig wie n lutscher der nach sche*ße schmeckt...nimmt nur unnötig platz weg
     
  5. #4 7. September 2006
    AW: Eingabegebietsschemaleiste

    des mach ich doch dauernd aber nach nem neustart is es wieder da ?(
     
  6. #5 7. September 2006
    AW: Eingabegebietsschemaleiste

    dann vielleicht doch englisch löschen.
    ist deutsch als standart definiert?

    hier nochmal zum nachlesen, bringt aber auch keine neuen erkenntnisse
    Seite nicht gefunden - PCtipp.ch

    mfg
     
  7. #6 7. September 2006
    AW: Eingabegebietsschemaleiste

    klick mal rechts auf den button "DE" und gugg unter einstellung

    da gibts ne option "eingabegebietsschemataleiste nicht anzeigen" da nen haken setzen und weg ist sie
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Eingabegebietsschemaleiste
  1. Antworten:
    5
    Aufrufe:
    611