Error beim Webspell Anspassen

Dieses Thema im Forum "Webentwicklung" wurde erstellt von xXxfirexXx, 28. Dezember 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Dezember 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Hey

    ich hab mir mal ein Design gemacht woran ich das slicen,coden und an webspell anspassen bisschen üben kann.
    Hab alles geslicet und mit Dreamweaver alles gecodet und an Webspell angepasst.
    Nur Wen ich Php sachen wie login drin hab kommt immer diese Error meldung beim laden der seite

    kommt bei allem nicht nur bei Login.
    Wen ich alles mit PHP rausmache wird das design richtig angezeigt.

    Im code hab ich das so eingefügt

    HTML:
    <tr>
     <td width="50">&nbsp;</td>
     <td align="center" valign="middle"><?php include("login.php"); ?><td>
     <td width="155">&nbsp;</td>
     </tr>
    Als hoster habe ich Funpic.
    Woran könnte das problem liegen? BW ist klar ; )


    [​IMG]
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 29. Dezember 2008
  4. #3 29. Dezember 2008
    AW: Error beim Webspell Anspassen

    jo das war von mir :D

    ich close mal ; )
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Error Webspell Anspassen
  1. Miteigentümer Terror

    aLtI , 1. Juli 2019 , im Forum: Alltagsprobleme
    Antworten:
    3
    Aufrufe:
    2.168
  2. Antworten:
    1
    Aufrufe:
    1.897
  3. Antworten:
    2
    Aufrufe:
    5.304
  4. Antworten:
    2
    Aufrufe:
    1.460
  5. Antworten:
    4
    Aufrufe:
    579
  • Annonce

  • Annonce