Error beim Webspell Anspassen

Dieses Thema im Forum "Webentwicklung" wurde erstellt von xXxfirexXx, 28. Dezember 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Dezember 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Hey

    ich hab mir mal ein Design gemacht woran ich das slicen,coden und an webspell anspassen bisschen üben kann.
    Hab alles geslicet und mit Dreamweaver alles gecodet und an Webspell angepasst.
    Nur Wen ich Php sachen wie login drin hab kommt immer diese Error meldung beim laden der seite

    kommt bei allem nicht nur bei Login.
    Wen ich alles mit PHP rausmache wird das design richtig angezeigt.

    Im code hab ich das so eingefügt

    HTML:
    <tr>
     <td width="50">&nbsp;</td>
     <td align="center" valign="middle"><?php include("login.php"); ?><td>
     <td width="155">&nbsp;</td>
     </tr>
    Als hoster habe ich Funpic.
    Woran könnte das problem liegen? BW ist klar ; )


    [​IMG]
     

  2. Anzeige
  3. #2 29. Dezember 2008
  4. #3 29. Dezember 2008
    AW: Error beim Webspell Anspassen

    jo das war von mir :D

    ich close mal ; )
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Error Webspell Anspassen
  1. Antworten:
    4
    Aufrufe:
    458
  2. Antworten:
    2
    Aufrufe:
    4.865
  3. Antworten:
    2
    Aufrufe:
    1.051
  4. CPU Fan Error

    silver2k3 , 26. Februar 2016 , im Forum: Hardware & Peripherie
    Antworten:
    4
    Aufrufe:
    729
  5. Antworten:
    142
    Aufrufe:
    8.324