Explorer schmiert ab

Dieses Thema im Forum "Windows" wurde erstellt von sammy1990, 10. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. April 2006
    also ich hab das problem das mein exporer dauernt abkackt und zwar:
    also die ersten 3 std am pc is alles inordnung und dann gehts los so ca all 45-60 min kackt mein explorer ab
    und das auch immer in un unpassendsten momenten
    ich hab immer nur : msn ; icq ; firefox ; windows media player ; thunderbird
    an.

    hab nen amd 2800+
    1gb ram
    WinXp pro ohne Sp`s

    an was kann das liegen??
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. April 2006
    Google hat folgendes 'nützliches' ausgespuckt:

    Drück Mich
     
  4. #3 10. April 2006
    thx hab das mal gemacht mal schauen ob das was bringt

    10er hab ich dir gegeben
     
  5. #4 10. April 2006
    ja wenn niicht .. dann schau doch mal die temperatur deines cpus oder ähnlichem an . ob die zu hoch ist.
    evtl lüfter zu niedrieg gestellt oder im /-\rsch

    mfg checkz
     
  6. #5 10. April 2006
    also jetzt isses schon weniger als vorher.
    mein cpu hat ne temperatur von 20°-30° also das isses nicht.
    die ram`s sind auch extra gekühlt genauso wie meine festplatte
    ich würd echt gerne mal wissen an was das liegt
    und meine auslagerungsdatei is enn das passiert auch nur bei 200-300 mb
     

  7. Videos zum Thema
Die Seite wird geladen...