Extreme schlechter ping

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Brian, 21. März 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. März 2006
    hallo leute ich habe seid 2 tagen extreme ping probleme habe von 80 bis 160 ms ping kann mir da jemand helfen

    system athlon 64 3500
    1gig ram
    ati x 700
    i net
    dsl 6k mit fp
     

  2. Anzeige
  3. #2 21. März 2006
    ohaaa man haste vielleicht en neuen treiber für deine grafik karte runter geladen und das es daran liegt weil deswegen hatte ich auch mal en 200ping aber des versteh ich net dsl6k und fp
     
  4. #3 21. März 2006
    Überprüf mal deinen Rechner auf irgendwelche Viren Würmer oder sowas vlt. mit Hijackthis und downlaode dir das programm "DUmeter" das gibts hier im Board und zeigt den momentanen Traffic an. Wenn da viel ist, läuft irgendwas.
     
  5. #4 21. März 2006
    Schliesse mich meinem Vorredner an.
    Beende mal alle unötigen Task/Processe und schau dann mal wie sich der Ping verhält.
     
  6. #5 22. März 2006
    alles klar mach ich mal danke
     
  7. #6 22. März 2006
    Ähm könntest du bitte mal deine Netsettings posten?
    ..................

    Hatte das auch mal das Prob. da lags an Netsettings und einem Wurm.
    Mit AdAware wirst das auch schnell finden!

    -siu pulse-
     
  8. #7 22. März 2006
    wo sehe ich die den ?
     
  9. #8 22. März 2006
    Hast du E-mule, kazza, torrent oder irgend so ein graffel im hintergrund laufen? Schalt es aus! damit hatte ich ne ping von um die 150ms bei spielen, kaum wars ausgeschalten wars bei den normalen 45ms.

    MFG
     
  10. #9 22. März 2006
    kann sonst auch an deinem provider liegen.... hat ein kumpel auch ... der wohnt in nem kaff und abends wenn viele on sind geht der ping ins unendliche! kommen halt keine 10 leute auf einmal durch eine tür ;)
     
  11. #10 22. März 2006
    bei mir ist auch seit 2 tagen oder so der ping auf 200 oder höher (@soldat)...aber eigentlich immer liegt das an meinem provider, nach einigen tagen ist das wieder weg (werd eh mal dort anrufen :mad:)
     
  12. #11 22. März 2006
    starte mal dein modem neu, also damit es neu synct , hatte mit dsl6k nen ping von~10ms
     
  13. #12 22. März 2006
    wenn der ping nur mal einen abend so ist, liegt das am anbieter.
    ich hab 1&1, und eine gewissen zeitlang war das bei 1&1 auch so, dass man gleich mal nen 140er ping hatte.
    hau mal die netsettings in die config cfg: (nachdem du das gemacht hast, schreibschutz drauf)

    rate "25000"
    cl_cmdrate "101"
    cl_cmdbackup "10"
    cl_updaterate "101"
    cl_dlmax "1024"
    ex_interp "0.03"

    oder schaue dich nach andern netsettings für dsl6k mit fp um!
    alternativ steam deinstalln, und neu installiern, und cs neu ziehen lassen.
    dann schaun obs geht, wenn immer noch nicht, netsettings rein, cfg schreibgeschützt.
    ansonsten virenscan, hijackscan etc.

    gruß
     
  14. #13 23. März 2006
    vielleicht liegts auch an einem programm was du neu installiert hast

    die kaspersky firewall is zum beispiel sehr ungeeignet für online gamer, die verursacht ping probleme.
     
  15. #14 24. März 2006
    Solltest du wirklich ernsthafte Probleme haben, wend dich mal an deinen Anbieter weil du bist sehr schnell mit dem Problem ins Forum gekommen. Weil nach 2 Tagen, das kann auch bei denen ein Fehler sein. Hatte Ich auch mal..

    Geduld, ist ein Teil des Lebens! Und die muss man genissen, nicht nach hetzen!

    MfG

    CS-Luck0r
     

  16. Videos zum Thema
Die Seite wird geladen...