Fehler beim Winows start

Dieses Thema im Forum "Windows" wurde erstellt von simeta, 9. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Oktober 2005
    So ich habe eben mit Prorat rum experementiert und jetzt bekomme ich immer eine Fehlermeldung wen ich windows starte. Da steht C:\Windows\system32\fservice.exe wurde nicht gefunden, Ich habe ein virnen scenner durchlaufenlasse und auch den Prorat ordner gelöcht doch die meldung kommt immer wieder.
     

  2. Anzeige
  3. #2 9. Oktober 2005
    Vielleicht kann ich dir ja weiterhelfen...

    das hier habe ich eben gefunden als ich mal danach gesucht habe. Scheint nen hartnäckiger/nerviger Fall zu sein. Wünsche dir viel Glück das es mit dieser Anleitung klappt. :]

    Hilfestellung zum Thema ProRat
     
  4. #3 9. Oktober 2005
    hmm es kann aber nicht zufällig sein das du f-secure drauf hast oder?? weil irgendwie kommt mir der name sehr bekannt vor hab nämlich auch f-secure drauf versuch mal dein f-secure zu desinstallieren falls du es drauf hast

    hoffe ich konnte helfen

    mfg lifti
     
  5. #4 9. Oktober 2005
    OK erst mal Danke für die schnellen Antworten. Ich habe das Problem jetzt gefunden habs mit HighJack tihs checken lassen und die Datei REG:system.ini: Shell=Explorer.exe C:\WINDOWS\system32\fservice.exe Gefixt. So und jetzt kommt die Fehler meldung nicht mehr. Nochmal Glückgehabt ich werde nicht mehr so dumm mit ProRat 1.9 rumexperementiern. Jedoch ärgert es mich das er noch in mein system lebt kann ich ihn irgendwie nicht löschen ??

    @liftishifty
    Nö ich habe das fsource oder wie es hies nicht weiss auch nicht was das ist.
     
  6. #5 9. Oktober 2005
    besorg dir den regcleaner, der schmeißt dir das zeug überall raus ;) auch - wie der name schon sagt - aus der registry :D
     
  7. #6 9. Oktober 2005
    Ich denke, es ist ein Programm o.Ä. das bei dir immer gestartet wird.
    Versuchs mal so :

    Start -> Ausführen -> "msconfig" eingeben. -> dann auf Systemsrart ...
    Dann deaktiviere erstmal alles.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Fehler Winows start
  1. Antworten:
    2
    Aufrufe:
    680
  2. Antworten:
    2
    Aufrufe:
    757
  3. Antworten:
    0
    Aufrufe:
    823
  4. Antworten:
    3
    Aufrufe:
    1.201
  5. Antworten:
    1
    Aufrufe:
    1.307