Fehlermeldung beim starten

Dieses Thema im Forum "Windows" wurde erstellt von roehresa, 5. September 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. September 2007
    Hallo, habe jedesmal wenn ich starte folgende Fehlermeldung, es dauert ewig lange bis er startet dadurch, und das obwohl ich den pc vor 2 tagen formatiert habe!

    weis einer wie das weg geht?

    bw ist sicher!

    Download offline!
     

  2. Anzeige
  3. #2 5. September 2007
    AW: Fehlermeldung beim starten

    zu dem unteren fenster:
    hast du bei windows ein autostartprogramm umgestellt?
    also das es nicht mehr automatisch startet (aber nicht im ordner autostart)
    da gibts nen eingabebefehl mit dem man da reinkommt! ("msconfig" bei ausführen)

    und wenn du da wie gesagt was änderst z.b. quick time (was ja nicht im autostartordner ist sondern nur anders deaktivert werden kann) dann kommt beim nächsten einschalten dieses meldung die du damit wegbekommst indem du den hacken aktivierst!

    das obere fenster könnte mit dem deaktivierten programm zusammenhängen!
     
  4. #3 5. September 2007
    AW: Fehlermeldung beim starten

    hi,

    also wie Mortl schon sagt, setzt bei dem untern fenster ma den hacken in das Kästchen.

    zu deinem Problem:

    - Welche Grafikkarte hast du?
    Ich würde dir raten, den Treiber nochmal zu deinstallieren und neu installieren,
    wie man in der Taskleiste sieht ist das ein ATI Problem.

    Gruß BenQ
     
  5. #4 5. September 2007
    AW: Fehlermeldung beim starten

    oh is mir gar nicht aufgefallen!
    ja das is ne gute idee mit treiber neu installieren!
     
  6. #5 5. September 2007
    AW: Fehlermeldung beim starten

    ich würde per ausschlussverfahren die autostarteinträge der registry prüfen.
     
  7. #6 5. September 2007
    AW: Fehlermeldung beim starten

    recherchen im entz sagen, dasses ein treiberproblem ist, einfach mal grafikkartentreiber deinstallieren und andere treiberversion installieren.
     
  8. #7 5. September 2007
    AW: Fehlermeldung beim starten

    Hi,
    hatte letztens das gleiche Problem und zwar haengt das mit dem Catalyst Control Center und den ATI treibern zusammen.
    Diesen Fehler wirft er dir aus, weil du noch kein NetFramework installiert hattest bevor du den Rest installiert hast.

    Hab dann gegoogelt und ne mega lange anleitung gefunden "How2", das resultat war dann leider dass der fehler immer noch bei jedem Start kam ^^
    Dafür musst du dann allemöglichen sachen wieder zurückstellen mit einem bestimmten programm, aber wie gesagt, mühsam und bei mir hat es nicht mal etwas gebracht.

    Da du eh gerade erst formatiert hast, wäre es wohl am besten du setzt deinen Rechner nun noch mal neu auf und installierst erst Netframework 1 und 2 und dann alles übrige. ;)

    Dann geht es auf jeden fall ....



    So far...
    Weizenbier
     
  9. #8 5. September 2007
    AW: Fehlermeldung beim starten

    ist absolut korrekt.
    falls doch noch probleme kommen deinstallier net framework und den grakatreiber im abgesicherten modus.
    und dann installier vorher net framework und anschließend den ati treiber.
     
  10. #9 5. September 2007
    AW: Fehlermeldung beim starten

    Hi!

    Das ober ist der Fehler von dem Grafikkartentreiber "Catalyst Driver" von ATI!! Löung: Treiber runtermachen und neu draufspielen und das Problem solte weg sein!

    Zu 2:

    Da hast du im Bootvorgag was abgeschaltet oder dazugegeben, und das zeigt er dir an! Einfach auf das kästchen nen hacken machen und OK, dann kommts net wieder.

    Wobei wenn du da was geändert hast kann es auch sein das der PC lange zum booten braucht und auch die obrige Datei "MOM.Implementation" nicht laden kann!

    Gruß Moe
     
  11. #10 6. September 2007
    AW: Fehlermeldung beim starten

    ok danke leute...werde das jetzt mal ausprobieeren, bws sind an alle raus

    danke
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Fehlermeldung starten
  1. Antworten:
    3
    Aufrufe:
    1.349
  2. Antworten:
    1
    Aufrufe:
    901
  3. Antworten:
    9
    Aufrufe:
    1.170
  4. Antworten:
    10
    Aufrufe:
    1.731
  5. Antworten:
    2
    Aufrufe:
    1.847