Fehlermeldung in meinem Board

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Firez, 16. August 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. August 2005
    brauche hilfe zu meinem board wenn ich ein neues thema erstellen will oder die suche versuche zu benutzen komm immer eine weisse seite wo oben links das hier steht:

    GIF89aK





    BITTE HELFT
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 16. August 2005
    ein screenshot würde helfen
     
  4. #3 16. August 2005
  5. #4 16. August 2005
    ja genau so isses coco :) trotzdem hat des meinem Problem nicht geholfen -.-"
     
  6. #5 16. August 2005
    was ist das den für eine Art von Board?

    schon mal in mysql nach geschaut ob da alles stimmt?
     
  7. #6 16. August 2005
    ein ganz normales wbb auf Funpic.de Mysql alles ok -.-"
     
  8. #7 16. August 2005
    hast du mal hacks eingebaut ?
     
  9. #8 17. August 2005
    ne bin doch noch ganz am anfang kann ja net mal threads machen!!!!
     
  10. #9 17. August 2005
    Hi,

    einfach mal die betreffenden Templates erneut importieren. Und solltest du noch keine Hacks eingebaut haben, kannst du ganz einfach die bb1.style im ACP importieren.

    Danach sollte alles wieder funktionieren ;)

    Sodele
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Fehlermeldung meinem Board
  1. Antworten:
    2
    Aufrufe:
    870
  2. Antworten:
    3
    Aufrufe:
    1.433
  3. Antworten:
    13
    Aufrufe:
    3.237
  4. Antworten:
    2
    Aufrufe:
    1.239
  5. Antworten:
    2
    Aufrufe:
    1.193
  • Annonce

  • Annonce