Forum problem

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Rusty, 25. Juli 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 25. Juli 2005
    so ich bin gerade am bau meiner hp und habe ein problem bie der forum installation(habe meine hp bei ohost und das forum bei phpbb) :

    http://rapidshare.de/files/3349432/Unbenannt.rar.html
    (das bild)


    was muss ich bei :YOur database name / Database Username / Database Password hinschreiben?
     
  2. 25. Juli 2005
    database name: rusty2005
    database username: rusty2005
    database password: dein passwort eingeben wie dus bei registrierung von rr gmeacht hast
     
  3. 25. Juli 2005
    er schreibt dann immer das hin : phpBB : Critical Error

    Could not connect to the database
     
  4. 25. Juli 2005
    dann probier mal database name: localhost
    und passwort natürlich dasselbe wie mit dem du dich bei ohost.de einloggst
     
  5. 25. Juli 2005
    Hostname: localhost
    Datenbank: dein benutzername @ ohost
    Username: dein benutzername @ ohost
    Passwort: dein gewähltes Passwort @ ohost
     
  6. 26. Juli 2005
    er hat sein board zum laufen gebracht.....erledigt.

    ~#closed#~
     

  7. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Forum problem

  1. Forum Problem
    Victim, 15. November 2008 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    320
  2. kleines Problem mit einem Privaten Forum
    sfx, 29. Januar 2008 , im Forum: Webentwicklung
    Antworten:
    10
    Aufrufe:
    513
  3. Forum Problem
    PlexXx_62, 7. Januar 2008 , im Forum: Webentwicklung
    Antworten:
    2
    Aufrufe:
    365
  4. forum-problem
    freek, 9. Dezember 2007 , im Forum: Webentwicklung
    Antworten:
    5
    Aufrufe:
    267
  5. Problem mit meinem Forum (phpbb orion CBAck v2)
    genomic, 9. Dezember 2007 , im Forum: Webentwicklung
    Antworten:
    6
    Aufrufe:
    467