Forum problem

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Rusty, 25. Juli 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Juli 2005
    so ich bin gerade am bau meiner hp und habe ein problem bie der forum installation(habe meine hp bei ohost und das forum bei phpbb) :

    http://rapidshare.de/files/3349432/Unbenannt.rar.html
    (das bild)


    was muss ich bei :YOur database name / Database Username / Database Password hinschreiben?
     

  2. Anzeige
  3. #2 25. Juli 2005
    database name: rusty2005
    database username: rusty2005
    database password: dein passwort eingeben wie dus bei registrierung von rr gmeacht hast :)
     
  4. #3 25. Juli 2005
    er schreibt dann immer das hin : phpBB : Critical Error

    Could not connect to the database
     
  5. #4 25. Juli 2005
    dann probier mal database name: localhost
    und passwort natürlich dasselbe wie mit dem du dich bei ohost.de einloggst
     
  6. #5 25. Juli 2005
    Hostname: localhost
    Datenbank: dein benutzername @ ohost
    Username: dein benutzername @ ohost
    Passwort: dein gewähltes Passwort @ ohost
     
  7. #6 26. Juli 2005
    er hat sein board zum laufen gebracht.....erledigt.

    ~#closed#~
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Forum problem
  1. Forum Problem

    Victim , 15. November 2008 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    215
  2. Antworten:
    10
    Aufrufe:
    338
  3. Forum Problem

    PlexXx_62 , 7. Januar 2008 , im Forum: Webentwicklung
    Antworten:
    2
    Aufrufe:
    228
  4. forum-problem

    freek , 9. Dezember 2007 , im Forum: Webentwicklung
    Antworten:
    5
    Aufrufe:
    137
  5. Antworten:
    6
    Aufrufe:
    304