Foxconn A79A-S multi problem

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von bl4ze, 28. Februar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Februar 2009
    Hi also kommen wir gleich zur sache und zwar hab ich folgendes problem man kann den multi über zwei einstellungen erhöhen einmal über FID und einmal über DID die schritte muss man durch neh hex rechnung herrausfinden also 0= multi 8 und 10=16 jetzt zum eigentlichen problem wenn ich jetzt 16 eingeben was einen mutli von 19 entsprechen würde übernimmt das board diesen aber irgendwie nicht sondern der mutli bleibt bei 18,5 also 15=18,5 höher geht er nicht weiß einer vll wie ich denn multi also über 19 bekomm ?? Hier neh seite wo bilder vom bios usw sind

    http://www.pctreiber.net/datenbank_artikel_88_Foxconn-A79A-S.html

    Mein Sys:
    AMD Phenom II 940
    Foxconn A79A-S
    4gb A-Data Vitesta Extreme
    Corsair 450W

    Für jeden hilfreichen post gibts natürlich neh bw
     

  2. Anzeige
  3. #2 28. Februar 2009
    AW: Foxconn A79A-S multi problem

    Neustes Bios oben? Hat bei mir oft wunder bewirkt!
     
  4. #3 28. Februar 2009
    AW: Foxconn A79A-S multi problem

    Ich war auf der seite von Foxconn allerdings hat er mir da kein bios für das board angezeigt die seite scheint irgendwie down gewesen zu sein.
     
  5. #4 28. Februar 2009
    AW: Foxconn A79A-S multi problem

    Hi,
    ich versteh deine Umrechnung ins Hexadezimalsystem gerade gar nicht.
    Hexadezimal 16 wäre Dezimal 22! So könnte ich mir erklären, dass dein Board nen sicheren Wert einstellt, weil mit nem Multi von 22 du den Prozessor normalerweise in die Tonne schmeißen könntest.
    Versuch einfach mal den Multi auf 13 zu stellen. Wäre Hex 19 und müsste eig. passen.
    Ansonsten wie schon gesagt BIOS Update!
     
  6. #5 28. Februar 2009
    AW: Foxconn A79A-S multi problem

    Find keine bios version hab auch glaub das akutellste drauf..Und nein 15 entspricht einem multi von 18,5 und da läuft er auch stabil bin ja schrittweise hochgegangen und -3F oder so enstspricht einem multi von 40
     
  7. #6 28. Februar 2009
    AW: Foxconn A79A-S multi problem

    Hast du dich schonmal erkundigt, ob der Prozessor vllt. einen Hardwarelock hat und somit nur einen Multi von 18,5 zulässt?
     
  8. #7 28. Februar 2009
    AW: Foxconn A79A-S multi problem

    Wie meinst du Hardwarelock??
     
  9. #8 28. Februar 2009
    AW: Foxconn A79A-S multi problem

    Es gibt Prozessoren ebenso wie Mainboards, die sie nur bis zu einer gewissen Schwelle übertakten lassen. Siehe den neuen Intel i7 Prozessor. Der wurde extra so konstruiert, dass er nicht weit übertaktbar ist, weil die Leute vorher den Core 2 Duo E8xxx von z.B. standardmäßig 3GHz auf 3.6GHz mit dem Boxedlüfter übertakten konnten, da nach oben alles offen war und somit ne günstige CPU mit vielmehr Leistung hatten.
     
  10. #9 28. Februar 2009
    AW: Foxconn A79A-S multi problem

    Das glaub ich weniger der 940 ist ja nen BE und das mobo müsste eig einen multi von 40 mitmachen.

    Kannst auch im link oben nachschaun den ich gepostet hab.


    Edit: Das komische ist ja das 0=8 ist und 15=18,5 und das wäre ja laut hex nicht 18,5 deswegen versteh ich das irgendwie nicht ..weiß keiner nen rat??
     
  11. #10 1. März 2009
    AW: Foxconn A79A-S multi problem

    push
     
  12. #11 1. März 2009
    AW: Foxconn A79A-S multi problem

    probiers mal mit AMD Overdrive.

    Prinzipiell halte ich zwar von OC-Tools nicht viel, aber n Versuch ists Wert ^^

    Edit: und bench mal die 3,7GHz ;)
     
  13. #12 2. März 2009
    AW: Foxconn A79A-S multi problem

    Jop damit klappts vielen dank ;)
     

  14. Videos zum Thema
Die Seite wird geladen...