Frage bzgl. Hoster

Dieses Thema im Forum "Hosting & Server" wurde erstellt von White_Angel, 13. Juli 2011 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Juli 2011
    Hey,

    und zwar eine einfach Frage, bei manchen Hoster ist angegeben,
    dass sie php 5 und 4 unterstützen, also das man beide verwenden kann,

    aber tatsächlich zeigt er mir die niedrigste php version an
    z.B in meinem Fall "Die aktuelle PHP Version ist 4.4.9-0.dotdeb.1"
    muss ich irgendwo umschalten dass ich 5 verwenden kann ?? oder wie läuft das
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 13. Juli 2011
    AW: Frage bzgl. Hoster

    also bei manchen free hoster kannste zwischen php4 und php5 umschalten, ob das bei deinem hoster geht frägst am besten per email.
     
  4. #3 13. Juli 2011
    AW: Frage bzgl. Hoster

    Einfach eine EMail an den Hoster sollte das klären, in der Regel wirst du dann umgezogen, wenn du eine andere PHP-Version haben willst (die sie anbieten)
     
  5. #4 14. Juli 2011
    AW: Frage bzgl. Hoster

    Oder schlechten Hoster erwischt. Darf man wissen um welchen es geht ?
     

  6. Videos zum Thema
Die Seite wird geladen...
  • Annonce

  • Annonce