[Frage] VMWare 5.0 WLan

Dieses Thema im Forum "Windows" wurde erstellt von dEm0n, 25. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Dezember 2006
    Hi, wie kann ich bei VMWare 5.0 eine WLan Karte hinzufügen wenn sie nicht von anfang an erkannt wird ?

    Bitte schnelle Hilfe

    BW ist sicher ;))
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 26. Dezember 2006
    AW: [Frage] VMWare 5.0 WLan

    Hi

    hatte so ca das selbe Problem aber nie zeit es auszu probieren

    aber du musst VMWare starten,(aber nicht dein System)

    Dann dein System anklicken und dann auf
    "Edit Virtual MAchine" ----> Dort müsstes du sie hinzufügen können

    Gruß BenQ
     
  4. #3 26. Dezember 2006
    AW: [Frage] VMWare 5.0 WLan

    Ja ne da kann ich Ethernet adapter hinzufügen aber es steht nichts speziellles für w-LAN drinn...
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Frage VMWare WLan
  1. Antworten:
    4
    Aufrufe:
    318
  2. Antworten:
    6
    Aufrufe:
    347
  3. Frage zu VMware Workstation

    wegicostums , 19. Februar 2008 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    274
  4. vmware frage

    krawler , 2. Oktober 2007 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    232
  5. Antworten:
    21
    Aufrufe:
    513