[FTP] Lädt nur 1.part hoch

Dieses Thema im Forum "Filesharing" wurde erstellt von rezz, 31. August 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. August 2007
    Lädt nur 1.part hoch

    Hio, ich hab Prob hab nen Pub getagged per Script mit Flashfxp klappt auch alles nur wenn ich jetzt was uplaoden will lädt er nur das erste Part hoch und wenn ich das nächste hochladen will muss ich erst auf den Server wieder connecten das nervt bei 230 files ~~

    Liegt das an Pub habs auch schon mit taggatack probiert genau das gleiche
     

  2. Anzeige
  3. #2 31. August 2007
    AW: Lädt nur 1.part hoch

    ja das liegt am pub würde ich sagen, nur komisch das es nach dem reconnecten dann wieder ne file uppen kannst. also wirst wohl jedesmal reconnecten müssen
     
  4. #3 31. August 2007
    AW: Lädt nur 1.part hoch

    nö muss er nicht, die frage gabs auch schon sehr oft.... einige pubs machen diesbezüglich probleme...

    aber flash FXP bietet da ein paar einstellungsmöglichkeiten. check das mal nach :cool:

    optionen>> richtlinien für vorhandene dateien
    Spoiler
    Bild=down!
     
  5. #4 1. September 2007
    AW: Lädt nur 1.part hoch

    lag am pub

    ~ closed
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - FTP Lädt nur
  1. Antworten:
    2
    Aufrufe:
    365
  2. Antworten:
    2
    Aufrufe:
    224
  3. Antworten:
    5
    Aufrufe:
    222
  4. Antworten:
    10
    Aufrufe:
    533
  5. Antworten:
    5
    Aufrufe:
    1.250