[FTP] "resumable" funktioniert nicht

Dieses Thema im Forum "Filesharing" wurde erstellt von Romulus, 13. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. November 2006
    "resumable" funktioniert nicht

    hey,

    hab jetzt schon auf mehreren pubs, die laut grims ping resumable sind, versucht ein upload abzubrechen und danach fortzusetzen.
    zB: ich upp pubsbla.part03 zu 50% hoch. dann brech ich ab. wenn ich dann auf fortsetzen klicke, dann wird pubsbla.part03 einfach übersprungen, bleibt also bei 50%, und flashfxp macht mit pubsbla.part04 weiter.
    und das ist passiert bei jedem pub, den ich bisher ausprobiert habe!

    mach ich iwas falsch oder ist das bei euch auch so?

    gr33tz

    romulus
     

  2. Anzeige
  3. #2 13. November 2006
    AW: "resumalbe" funktioniert nicht

    Das hatte ich auch schon einmal.

    Da war der PUB undeletable und man konnte die nicht vortsetzten. Ich musste die dann umbenneb anders ging es bei mir nicht.

    Vielleicht ist es ja das. Sonst weis ich nicht.

    mfg
     
  4. #3 13. November 2006
    AW: "resumalbe" funktioniert nicht

    nein. die pubs sind auch alle deleteable.
    lol und gerade jetzt hab ich son fall. hab ne 350mb große datei bis 215mb geuppt und hab inet verbindung getrennt. und nu kann ich da nicht weiteruppen =/
    demnächste split ich einfach alles!!

    muss ich vllt iwas in den einstellungen von flashfxp ändern?


    //man bin ich dumm^^ wieso guck ich depp denn nicht vorher in den einstellungen nach...ich hatte bei den "file exists rules" alles auf "autoskip" gestellt und hab das nun beim upload auf "auto resume" gestellt und jetzt funzt alles wunderbar :]
     

  5. Videos zum Thema
Die Seite wird geladen...