Gehäuselüfter Problem

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von ConfuZed, 3. März 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. März 2009
    Gutn Abend,
    wie manche vll mitbekommen haben, habe ich mir einen neuen PC gekauft und zwar mit folgendem Gehäuse :
    https://www.onetime.de/(S(sbbp2l45lpify555t3zd0zfs))/default.aspx?TY=item&ST=1&IT=84855

    Hab auch alles gut einbauen können und so weiter, jedoch macht mich nun stutzig, dass der hintere Lüfter nicht läuft.
    http://www.thg.ru/technews/images/silverstone_precision_ps02b_opened-060209.jpg . Auf dem Bild sieht man links oben den Lüfter und der läuft nicht auch nicht mit Speedfan oder unter Volllast.
    Ich hab auch schon versucht ihn auf den 2ten Fan Header zulegen, hat aber auch nichts gebracht.
    Mich macht das ganze irgendwie stutzig daher wollte ich fragen ob da einer was weiß.

    MfG
    ConfuZed
     

  2. Anzeige
  3. #2 3. März 2009
    AW: Gehäuselüfter Problem

    hi hast du mal versucht den lüfter mit nem 4 pin adapter direkt ans netzteil anzuschließen?
     
  4. #3 3. März 2009
  5. #4 3. März 2009
    AW: Gehäuselüfter Problem

    Den Grafikkartenlüfter kannste wunderbar mit RivaTuner überprüfen oder/und steuern... ;)
     
  6. #5 3. März 2009
    AW: Gehäuselüfter Problem

    Das weiß ich auch, jedoch wollte ich fragen, was Speedfan damit meint, da die max Temp einer GTX 260² laut google bei 110 ° ist. Rivatuner kenn ich, ich wollte nur fragen ob Speedfan eine ähnliche Funktion hat, da es ja zumindest die Temperatur ablesen kann

    MfG
    ConfuZed
     
  7. #6 3. März 2009
  8. #7 3. März 2009
    AW: Gehäuselüfter Problem

    wegen speedfan brauchste dir kein kopf machen....50 ° liegen noch im grpnen bereich....wichtig is aber die temp unter last...sollte in der regel nicht über 80° gehen....und wenn du den lüfter an den richtigen header angeshclossen hast, dann muss er funktionieren...wenn nicht is er wohl kaputt...son adapter wäre noch ne möglichkeit den zu testen ob er wirklich läuft, aber da kannste dir au gleich nen netten scythe s-flex für n zehner bestellen ;)
     
  9. #8 4. März 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: Gehäuselüfter Problem

    So habe heut beim Arlt vorbeigeschaut und mir noch 2 Lüfter gekauft für vorne und hinten, da war auch gleich so ein Adapter dabei. Funktioniert nun alles prima.

    Hier noch 2 Bilder von meinem neuen PC.
    Bild1
    Bild2


    Danke für die schnelle Hilfe
    MfG
    ConfuZed
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Gehäuselüfter Problem
  1. Antworten:
    5
    Aufrufe:
    1.510
  2. Antworten:
    2
    Aufrufe:
    1.204
  3. Antworten:
    7
    Aufrufe:
    1.646
  4. Antworten:
    4
    Aufrufe:
    596
  5. Antworten:
    4
    Aufrufe:
    380