Gelbes bild beim abspielen von filmen ega.....

Dieses Thema im Forum "Audio und Video" wurde erstellt von T!gHt-F!gHt, 17. April 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. April 2006
    wenn ich ein film abspielen will egal mit welchem player kommt zwar das bild und ein ton aber das bild ist gelb!!!kann mir da ma bitte jemand helfen gibt auch ein 10ner!!!!!!!
     

  2. Anzeige
  3. #2 18. April 2006
    hast du die neuesten grafiktreiber?

    und wenn das nicht hilft, hol dir ein codec package, dann dürfte alles wieder klappen!
     
  4. #3 18. April 2006
    immer nur beim selben film? oder generell bei allen? wenn nur bei dem einen guck welches Format das ist und zieh dir den Codec (neu).
    Wenn bei allein Filmen dann guck mal ob du solche Programme wie Fraps laufen hast das bringt sowas öfters mal durch einander...

    mfg thecoolman4rr
     
  5. #4 18. April 2006
    Vergiss nicht alten Graka Treiber zu deinstallieren bevor du den neuen drauf machst
     
  6. #5 20. April 2006
    es ist bei allen filmen und letztes malhat mir auch jemand bei diesem problem geholfen und da musste ich irgendwo einstellungen ändern!
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Gelbes bild abspielen
  1. Gelbes Wasser aus der Nase

    Fedja , 13. Dezember 2009 , im Forum: Alltagsprobleme
    Antworten:
    14
    Aufrufe:
    10.871
  2. Half life 2 gelbes blut :O

    hyper , 12. Februar 2007 , im Forum: Gamer Support
    Antworten:
    5
    Aufrufe:
    420
  3. Cs1.6 gelbes Blut

    Makka , 19. Februar 2006 , im Forum: PC & Konsolen Spiele
    Antworten:
    6
    Aufrufe:
    418
  4. Antworten:
    3
    Aufrufe:
    2.444
  5. Antworten:
    3
    Aufrufe:
    7.883